Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XP Mode startet nicht mehr

Frage Microsoft Windows XP

Mitglied: 118534

118534 (Level 1)

05.11.2014 um 15:26 Uhr, 1288 Aufrufe, 2 Kommentare

Hallo,
das Problem hatte ich schon mal. Es kommt nur der Fortschrittsbalen von Virtual PC und dann nichts mehr. Ich habe die Integrationsfeatures deaktiviert.Ich startete im Abgesicherten Modus. Das Erste mal life alles wie normal bis zum Absturz vn XP Mode ohne Abmeldevorgang oder ähnliches. Dann versuchte ich nochmal normal zu starten, aber das geht nicht. Es kommt der Bootscreen von Windows XP und dann Absturz. Wisst ihr da weiter?
Ich habe unter XP Mode Avira Free Antivirus, und alle Updates installiert.
Gruß Marco
Mitglied: Lochkartenstanzer
05.11.2014 um 15:35 Uhr
Moin,

Schalt mal den automatische Reboot beim Bluescreen ab. (F8 rechtzeitig drücken).

Dann den Fehlercode aufschreiben und posten.

lks
Bitte warten ..
Mitglied: Motherboard33
03.12.2014 um 20:05 Uhr
moin,

schmeis doch mal die windows cd rein und mach ne startreperator.
Bitte warten ..
Ähnliche Inhalte
Windows 7
Compileraufruf im XP-Mode aus WIN7
Frage von xxxATIxxxWindows 720 Kommentare

Hallo zusammen, ich habe noch einen älteren Compiler den ich gerne für bestehende/ältere Projekte nutzen möchte. Da die Installation ...

Vmware
XP Mode mit VMware Converter virtualisieren
gelöst Frage von KMP1988Vmware5 Kommentare

Servus zusammen, ich habe bei einem Kunden einen Windows 7 PC der aussortiert werden soll. Ein wichtiges Programm läuft ...

Windows 8
VMLite Xp Mode hängt sich bei der Installation auf
Frage von FragnantWindows 81 Kommentar

Mahlzeit, ich benötige einen XP Mode um auf den IE 8 zugreifen zu können. Allerdings hängt sich der VMLite ...

Windows 7
Multiboot Windows 7 und XP - XP startet nicht
gelöst Frage von Freund.der.NachtWindows 77 Kommentare

Hallo an alle! Ich habe folgende Anleitung benutzt: Wird auf einem Vista Rechner nachträglich XP auf einer zweiten Partition ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 2 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 7 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 7 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 19 StundenInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Windows Server
Remotesteuerung der Sitzung (Kennung XX) fehlgeschlagen
gelöst Frage von Stefan91Windows Server14 Kommentare

Hallo Zusammen, seit kurzem bekomme ich oben genannte Fehlermeldung, wenn ich versuche eine Remotesitzung über den Taskmanager fernzusteuern (Rechtsklick ...