Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XP neuinstalliert und die dazugehörigen Treiber. Aber jetzt zeigt er mir 5 min. das HP Logo an bis er Bootet

Frage Microsoft Windows XP

Mitglied: 20260

20260 (Level 1)

17.11.2005, aktualisiert 20.11.2005, 3937 Aufrufe, 5 Kommentare

Hallo,
Ich habe das folgende Problem:
Ich habe auf einem HP Pavillion PC Windows Xp neuinstalliert und die treiber die auf der Support CD waren sonst nix.Aber danach kam das Problem :Wenn ich den PC anschalte dann zeigt er mir erst mal 5 Minuten das HP Logo an (Bei anderen Mainboards bestimmt anderes Logo). Und dann fährt er ganz normal das Betriebssystem hoch und alles funktioniert. Bitte ich hoffe das mir jemand helfen kann.


thx
Mitglied: drop-ch
17.11.2005 um 15:08 Uhr
Kannst du das Logo mit Esc oder Tab wegkriegen?
Was schreibt das BIOS?
Bitte warten ..
Mitglied: 20260
17.11.2005 um 16:12 Uhr
Mit TAB und ESC kann ich das logo nicht überspringen.
Es ist ein Phönix BIOS.
angezeigt hat er noch nie was [HP-Logo ->Schwarzer Bildschirm 1sec. -> Danach wird windows gestartet] Das ist früher auch so gewesen. Jetzt auch nur das er das Logo 5min anzeigt
Bitte warten ..
Mitglied: drop-ch
18.11.2005 um 09:32 Uhr
Prüfe mal noch folgende Optionen:
- POST-Modus: Schneller Bootvorgang
- POST Verzögerung (in Sekunden): Keine
- Netzwerk-Boot: Deaktiviert

Diese Optionen können auch dazu beitragen, dass der BIOS-Boot etwas länger dauert...aber nicht 5min!

Ansonsten führe mal ein "Reset to default" der BIOS-Werte durch.
Bitte warten ..
Mitglied: 20260
18.11.2005 um 13:28 Uhr
Ich habe alles auf Standardwerte gesetzt . Aber es dauert troztdem so lange. Hatte im Bios sowieso auf dem Pc nie etwas eingestellt. Hatte auch probiert mit oder ohne Quick-boot. hat aber nicht's ausgemacht. Nachdem das HP-Logo weg ist geht's ganz schnell wie immer.
Bitte warten ..
Mitglied: 20260
20.11.2005 um 16:33 Uhr
ALso ich habe einfach nochmal XP installliert und jetzt geht's!
Danke trotzdem noch mal!
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
gelöst HP Server: Treiber Update (8)

Frage von tweety2007 zum Thema Server-Hardware ...

Server-Hardware
HP Microserver Gen8 bootet von SATA5, bleibt aber beim Reboot hängen (6)

Frage von Bierkistenschlepper zum Thema Server-Hardware ...

Windows Server
SCCM 2012 R2 Problem: Client hat 5 Min kein Netzwerk (1)

Frage von LordNicon79 zum Thema Windows Server ...

Drucker und Scanner
gelöst HP Drucker Treiber lokal installieren ohne Drucker (9)

Frage von Eduuaard zum Thema Drucker und Scanner ...

Neue Wissensbeiträge
Windows Tools

Zeit für Energiesparmodus, Bildschirmabschaltung etc. schnell anpassen

Anleitung von hannsgmaulwurf zum Thema Windows Tools ...

Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(4)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Heiß diskutierte Inhalte
Firewall
Richtige Grundeinstellungen der Pfsense für mein Netzwerk (14)

Frage von Spitzbube zum Thema Firewall ...

Switche und Hubs
gelöst Cisco 2960x Stacking über mehrere Etagen (12)

Frage von b3scher zum Thema Switche und Hubs ...