Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XP neuinstalliert und die dazugehörigen Treiber. Aber jetzt zeigt er mir 5 min. das HP Logo an bis er Bootet

Frage Microsoft Windows XP

Mitglied: 20260

20260 (Level 1)

17.11.2005, aktualisiert 20.11.2005, 3933 Aufrufe, 5 Kommentare

Hallo,
Ich habe das folgende Problem:
Ich habe auf einem HP Pavillion PC Windows Xp neuinstalliert und die treiber die auf der Support CD waren sonst nix.Aber danach kam das Problem :Wenn ich den PC anschalte dann zeigt er mir erst mal 5 Minuten das HP Logo an (Bei anderen Mainboards bestimmt anderes Logo). Und dann fährt er ganz normal das Betriebssystem hoch und alles funktioniert. Bitte ich hoffe das mir jemand helfen kann.


thx
Mitglied: drop-ch
17.11.2005 um 15:08 Uhr
Kannst du das Logo mit Esc oder Tab wegkriegen?
Was schreibt das BIOS?
Bitte warten ..
Mitglied: 20260
17.11.2005 um 16:12 Uhr
Mit TAB und ESC kann ich das logo nicht überspringen.
Es ist ein Phönix BIOS.
angezeigt hat er noch nie was [HP-Logo ->Schwarzer Bildschirm 1sec. -> Danach wird windows gestartet] Das ist früher auch so gewesen. Jetzt auch nur das er das Logo 5min anzeigt
Bitte warten ..
Mitglied: drop-ch
18.11.2005 um 09:32 Uhr
Prüfe mal noch folgende Optionen:
- POST-Modus: Schneller Bootvorgang
- POST Verzögerung (in Sekunden): Keine
- Netzwerk-Boot: Deaktiviert

Diese Optionen können auch dazu beitragen, dass der BIOS-Boot etwas länger dauert...aber nicht 5min!

Ansonsten führe mal ein "Reset to default" der BIOS-Werte durch.
Bitte warten ..
Mitglied: 20260
18.11.2005 um 13:28 Uhr
Ich habe alles auf Standardwerte gesetzt . Aber es dauert troztdem so lange. Hatte im Bios sowieso auf dem Pc nie etwas eingestellt. Hatte auch probiert mit oder ohne Quick-boot. hat aber nicht's ausgemacht. Nachdem das HP-Logo weg ist geht's ganz schnell wie immer.
Bitte warten ..
Mitglied: 20260
20.11.2005 um 16:33 Uhr
ALso ich habe einfach nochmal XP installliert und jetzt geht's!
Danke trotzdem noch mal!
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
HP Server: Treiber Update (2)

Frage von tweety2007 zum Thema Server-Hardware ...

Erkennung und -Abwehr
HP-Notebooks: Audio-Treiber belauscht Tastatur (4)

Link von StefanKittel zum Thema Erkennung und -Abwehr ...

Drucker und Scanner
gelöst HP Drucker Treiber lokal installieren ohne Drucker (9)

Frage von Eduuaard zum Thema Drucker und Scanner ...

Windows XP
SP3 für Windows XP Embedded Version 2002 (4)

Frage von Michael-24 zum Thema Windows XP ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...