Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XP Prof - 2 Gedenkminuten beim booten

Frage Microsoft Windows XP

Mitglied: Doppellhelix

Doppellhelix (Level 1) - Jetzt verbinden

24.01.2007, aktualisiert 12:14 Uhr, 3431 Aufrufe, 2 Kommentare

Hallo,

habe ein XP Prof System neu installiert.
Der Rechner bootete relativ schnell, bis ich das Netzwerk eingerichtet habe. PC hängt an einem Router- feste IP vergeben. Insgesammt sind nur 2 PC´s im Netzwerk und 2 Netzwerkdrucker sind eingerichtet.

Bei einem Neustart starte mehrere Programme. Das geht auch relativ zügig. Bis zu dem Punkt, wo in der Systask das Netzwerksymbol erscheinen sollte. An dieser Stelle macht der Rechner 2 Minuten Pause. Alle Programme werden eingefroren, die Maus lässt sich aber noch bewegen.

Nachdem die Netzwerkverbindung aufgebaut ist, starten alle anderen Programme weiter durch.

Die Option "Automatisch nach Netzwerkordnern und Drucker suchen" ist deaktiviert.

Softwarefirewall habe ich keine (außer die von XP).

Woran kann das liegen?

Vielen Dank für eure Hilfe.
Mitglied: computerfreak4
24.01.2007 um 11:36 Uhr
Also ich würd mal folgendes probieren:

Erstmal ein paar Dienste deaktivieren, musst eben sehen was du wirklich brauchst.

Dann würde ich mir mit msconfig (Start->Ausführen->msconfig) die geladenen Programme ansehen. Uns nach dem Ausschlussverfahren vorgehen. Irgendwann findet sich der übeltäter.

Offenbar ist es ein Programm, das das System blockiert.
Bitte warten ..
Mitglied: g202e
24.01.2007 um 12:14 Uhr
Also ich würd mal folgendes probieren:

Erstmal ein paar Dienste deaktivieren, musst
eben sehen was du wirklich brauchst.

Dann würde ich mir mit msconfig
(Start->Ausführen->msconfig) die
geladenen Programme ansehen. Uns nach dem
Ausschlussverfahren vorgehen. Irgendwann
findet sich der übeltäter.


Ich würde dafür lieber Autoruns von Sysinternals http://www.microsoft.com/technet/sysinternals/SystemInformation/Autorun ... nehmen...
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...