Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XP Prof lässt sich nicht auf W2K einbinden

Frage Microsoft Windows Server

Mitglied: netprepare

netprepare (Level 1) - Jetzt verbinden

24.01.2008, aktualisiert 22:44 Uhr, 2503 Aufrufe, 2 Kommentare

Hallo Leute,

habe neues Neztwerk eingerichtet.
1 DC Windows 2000 und 3 Client Win XP Prof.
AD installiert
DNS läuft
DHCP läuft
WINS läuft (für spätere NT-Rechner)

kann von jedem Client den Server anpingen und mich im Explorer mit Netzlaufwerk verbinden.
Dann am Client Domänenname eingeben xxx.000 - Enter
Abfrage des Adminkontos kommt
Eingaben werden gemacht, warten dann bekomme ich die Fehlermeldung: "Netzwerkpfad kann nicht gefunden werden".
Wie kann das sein, wenn ich mich manuell im Explorer verbinden kann.

Thanks for help
netprepare
Mitglied: Darkhell
24.01.2008 um 15:01 Uhr
Hi,
kontrolliere mal die Eventlogs in Bezug auf DNS.
Denke das hier ein DNS- Problem vorliegt.

Grüße
Bitte warten ..
Mitglied: netprepare
24.01.2008 um 22:44 Uhr
hi,

habe die ereignisanzeige in bezug auf dns geprüft, keine fehlermeldungen. auch in der reverse lookup zone werden die clients angezeigt, die lokal arbeiten aber nicht in die domäne eingebunden werden können. demnach scheint die dns konfiguration wohl zu stimmen.
muss wohl ein anderes prob sein.

gruß
netprepare
Bitte warten ..
Ähnliche Inhalte
Windows 7
gelöst Gesperrte OneDrive Datei lässt sich nicht löschen (3)

Frage von malika zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Pfsense lässt E-Mail senden nicht zu (7)

Frage von DocSnyder26 zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Exchange Server
Microsoft Exchange Weiterleitung mit anderer primären E-Mail Adresse (14)

Frage von Rene12345 zum Thema Exchange Server ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...