Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XP Prof SP3 - Probleme bei Installation - Symantec Norton Ghost v14.0

Frage Microsoft Windows XP

Mitglied: Vistanewbie

Vistanewbie (Level 1) - Jetzt verbinden

28.06.2008, aktualisiert 12.07.2008, 7433 Aufrufe, 5 Kommentare

Ich habe Norton Ghost 14 installiert. Nach der Installation bin ich der Aufforderung zum Neustart gefolgt. Nach dem Hochfahren und meiner erneuten Anmeldung an meinem Benutzerkonto vom Typ Computeradministrator, startet Norton Ghost 14. Mittendrin im Ladevorgang von Norton Ghost 14 schmiert Windows ab und es erfolgt ein Neustart.

Beim Neustart habe ich dann F8 gedrückt und in den abgesicherten Modus gebootet. Mittels msconfig habe ich das Häckchen bei dem Dienst Norton Ghost (Verwaltungsservice zum Erstellen von Zeitplänen und Datenträgerimages) herausgenommen.

Dann habe ich den Rechner wieder normal gebootet und Windows schmiert nicht ab. Andererseits funktioniert aber auf diese Art Norton Ghost 14 auch nicht.

Wenn ich dann unter Systemsteuerung ----> Verwaltung ----> Dienste (lokal) den Dienst Norton Ghost starte, schmiert Windows wieder ab.

Weiß irgendjemand Rat?
Mitglied: GuentherH
28.06.2008 um 14:36 Uhr
Hallo.

Probleme mit Norton Produkten und XP SP3 sind in der Zwischenzeit bekannt. Es gibt sowohl von Symatec als auch neu, von Microsoft, Hotfixes - http://www.heise.de/newsticker/suche/ergebnis?rm=result;q=Norton;url=/n ...

LG Günther
Bitte warten ..
Mitglied: Vistanewbie
28.06.2008 um 20:41 Uhr
Warum genau sollte mir das weiterhelfen?

Vor einem Monat wurden Probleme bekannt, die Nutzer von Windows XP mit dem Service Pack 3 hatten: Wenn auf dem PC zusätzlich Norton Internet Security 2008 installiert war, blieben nach der Installation des SP3 mitunter sowohl der Gerätemanager als auch die Übersichten der vorhandenen Netzwerkverbindungen und -geräte leer. Zusätzlich tauchten in der Registry haufenweise nutzlose Schlüssel auf. Zumindest letzteres konnte heise online bei Tests nachvollziehen.

Ich habe weder Norton Internet Security 2008 installiert, noch sind Gerätemanager und die Übersichten der vorhandenen Netzwerkverbindungen und -geräte leer.
Bitte warten ..
Mitglied: GuentherH
28.06.2008 um 22:29 Uhr
Hallo.

Sorry, gehört natürlich nicht zu deinem Beitrag. Hatte gerade bei 2 Foren Beiträge offen, und bei dir ist der falsche Beitrag gelandet.

Sorry, Günther
Bitte warten ..
Mitglied: Vistanewbie
06.07.2008 um 16:03 Uhr
Um die Fehlermeldung einsehen zu können, erhielt ich folgenden Tipp:

Systemsteuerung ----> System -----> Reiter Erweitert ----> Starten und Wiederherstellen ----> Einstellungen ----> Systemfehler ----> Häkchen bei 'Automatisch Neustart durchführen' entfernen

Neustart

Die Fehlermeldung die nach dem Anmelden am Benutzerkonto auftritt:

STOP: 0x000000F4 (0x00000003, 0x86248DA0, 0x86248F14, 0x805FB02E)


Da diese Fehlermeldung etwas dürftig ist, erhielt ich als weiteren Tipp, den Treiberüberprüfungs-Manager einzusetzen, um den Anmeldevorgang am Benutzerkonto zu verlangsamen, um so die Fehlermeldung des Treibers abzufangen.

Ausführen ----> verifier ----> Enter

Treiberüberprüfungs-Manager ----> Task auswählen: Standardeinstellungen erstellen ----> Weiter ----> Treiber zum Überprüfen auswählen: Alle auf diesem Computer installierten Treiber automatisch wählen ----> Fertigstellen.

Beim Neustart dann folgende Fehlermeldung:

IO SYSTEM VERIFICATION ERROR in STREAM.SYS (WDM DRIVER ERROR 22e)

[STREAM.SYS+7322 at F76CE322]


Der nächste Tipp lautet dann:

Treiberüberprüfungs-Manager ----> Task auswählen: Standardeinstellungen erstellen ----> Weiter ----> Treiber zum Überprüfen auswählen: Treiber aus einer Liste wählen ----> Weiter ----> Alle Treiber zum Überprüfen auswählen, die nicht von Microsoft sind ----> Fertigstellen.

Nach dem Neustart wurde die Anmeldung an meinem Benutzerkonto durch diese Fehlermeldung unterbrochen:

STOP: 0x00000005 (0x87AB6E88, 0x00000001, 0xBADFE6C3, 0x00000000)

IdeChnDr.sys - Address BADFE6C3 base at BADFB000, DateStamp 3b5f2a98


Daraufhin bootet ich in den SAFE MODE und verwendete MSCONFIG, um unter dem Reiter Systemstart alle Häkchen bei den Systemstartelementen zu entfernen.

Danach bootete ich wieder in den NORMAL MODE. Jetzt gelang die Anmeldung an meinem Benutzerkonto, aber das System war so gebremst, als ob es tiefgefroren wäre.

Deshalb bootet ich wieder in den SAFE MODE, um im Treiberüberprüfungs-Manager eine andere Einstellung auszuprobieren, mit der das System hoffentlich besser laufen würde.

Ich wählte

Treiberüberprüfungs-Manager ----> Task auswählen: Standardeinstellungen erstellen ----> Weiter ----> Treiber zum Überprüfen auswählen: Nicht signierte Treiber automatisch wählen ----> Weiter ----> Liste der zu überprüfenden nicht signierten Treiber wird angezeigt ----> Fertigstellen.

Danach bootete ich wieder in den NORMAL MODE. Jetzt gelang die Anmeldung an meinem Benutzerkonto und das System lief zwar etwas langsamer, aber stabil.

Nun funktionierte zum ersten Mal auch Norten Ghost.

Die Häkchen der Systemstartelemente setzte ich dann wieder eines nach dem anderen, mit jeder Menge Neustarts, solange, bis folgende Systemstartelemente übrig blieben:

- oss_reinstall (C:\Programme\Gemeinsame Dateien\Acronis\Acronis Disk Director\oss_reinstall.exe)
- hqtray (D:\Programme\VMware\VMware Workstation\hqtray.exe)
- vmware-tray (D:\Programme\VMware\VMware Workstation\vmware-tray.exe)

die nachfolgende Fehlermeldung auslösten:

STOP: 0x000000D5 (0x87478E60, 0x00000001, 0xBADFE6C3, 0x00000000)

IdeChnDr.sys - Address BADFE6C3 base at BADFB000, DateStamp 3b5f2a98


Wenn ich den Treiberüberprüfungs-Manager wieder deaktivere (Treiberüberprüfungs-Manager ---> Task auswählen ----> Vorhanden Einstellungen löschen ----> Weiter), so dass er beim Starten keine Überprüfungen mehr durchführt, dann taucht diese nicht sehr aussagekräftige Fehlermeldung wieder auf (diese Startelemente sind nach wie vor deaktiviert: oss_reinstall, hqtray, vmware-tray):

STOP: 0x000000F4 (0x00000003, 0x82DED368, 0x82DED4DC,0x805FB02E)

Mal sehen wie das noch weitergeht.
Bitte warten ..
Mitglied: Vistanewbie
12.07.2008 um 17:11 Uhr
Ich habe also Norton Ghost deinstalliert. Ich benutze weiterhin verfier.

Danach habe ich das Häkchen bei oss_reinstall (C:\Programme\Gemeinsame Dateien\Acronis\Acronis Disk Director\oss_reinstall.exe) unter Systemstart in der MSCONFIG gesetzt.

Beim Hochfahren trat dann nachfolgender Blue Screen trotzdem auf:

STOP: 0x000000D5 (0x89368E88, 0x00000001, 0xBADFE6C3, 0x00000000)
IdeChnDr.sys - Address BADFE6C3 base at BADFB000, DateStamp 3b5f2a98

Das gleiche passierte wenn ich die Häkchen bei

- hqtray (D:\Programme\VMware\VMware Workstation\hqtray.exe)
- vmware-tray (D:\Programme\VMware\VMware Workstation\vmware-tray.exe)

unter Systemstart in der MSCONFIG gesetzt hatte.

Was ich nicht verstehe: Wieso dieser Blue Screen nicht aufgetreten ist, wenn Verifier (der Treiberüberprüfungs-Manager) ausgeschaltet ist (Vorhandene Einstellungen löschen)?


Als nächstes habe ich den Intel® Application-Accelerator 2.3 neu installiert.

Danach trat der Blue Screen bei oss_reinstall bzw. hqtray/vmware-tray nicht mehr auf.

Voller Hoffnung installierte ich Norton Ghost erneut. Solange Verifier in Betrieb war, trat kein Fehler auf.

Voller Hoffnung nahm ich Verfier wieder außer Betrieb.

Und das Ergebnis war nachfolgender Blue Screen:

STOP: 0x000000F4 (0x00000003, 0x8512B990, 0x8512BB04, 0x805FB02E)

Wieso tritt kein Fehler auf, wenn Verifier in Betrieb ist, aber ein Fehler auf, wenn Verifier außer Betrieb ist?

Wer hat darauf eine Antwort? Wer weiß für das verbliebene Problem möglicherweise eine Lösung?
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Windows XP SP3 - Plötzlich VPN Probleme
gelöst Frage von dax4funWindows Netzwerk5 Kommentare

Hi, wie in der Überschrift habe ich seit paar tagen ständig Probleme das sich manche Clients verbinden können und ...

Windows XP
Woher LIZENZ für Windows XP Prof SP3 auf Virtueller Maschine
gelöst Frage von mstrd308Windows XP17 Kommentare

Hallo, ich möchte eine VM Ware einrichten, auf der WIN XP installiert wird. Woher bekomme ich nun dafür nun ...

Debian
VMWare-Player mit Windows XP Prof SP3 auf einem Igel Thin Clien
gelöst Frage von zer0rezDebian10 Kommentare

Hallo, zu meinem Vorhaben: ich würde gerne Windows XP Prof SP3 (min. Installation) auf meinem IGEL-M300C UD3 Thin Client ...

Backup
Probleme mit Symantec Backup Exec 2014
gelöst Frage von PharaunBackup10 Kommentare

Hallo, Wir haben folgendes Backup Szenario: Im Server ist ein Wechselrahmen. Hier wird die Platte wöchentlich am Freitag um ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 15 StundenWindows 102 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 17 StundenSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 1 TagInternet3 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 1 TagDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
TK-Netze & Geräte
VPN-fähige IP-Telefone
Frage von the-buccaneerTK-Netze & Geräte16 Kommentare

Hi! Weiss noch jemand ein VPN-fähiges IP-Telefon mit dem man z.B. einen Heimarbeitsplatz gesichert anbinden könnte? Habe nur einen ...

Windows Server
GPO nur für bestimmte Computer
Frage von Leo-leWindows Server13 Kommentare

Hallo Forum, gern würde ich ein Robocopy script per Bat an eine GPO hängen. Wichtig wäre aber dort der ...

Windows Server
KMS Facts for Client configuration
Frage von winlinWindows Server13 Kommentare

Hey Leute, wir haben in unserem Netz nun einen neuen KMS Server. Haben Bestands-VMs die noch nicht aktiviert sind. ...

Windows Tools
Software-Tool zum Entfernen von bösartigem Windows
Frage von emeriksWindows Tools11 Kommentare

Hi, siehe Betreff hat das jemals irgendjemand schonmal sinnvoll eingesetzt? (MRT) E.