Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XP Professional startet nicht mehr

Frage Microsoft Windows Systemdateien

Mitglied: JM

JM (Level 1) - Jetzt verbinden

02.05.2006, aktualisiert 11.05.2006, 4687 Aufrufe, 4 Kommentare

Hallo administrator.de-Team,

Hoffentlich kann mir jemand bei meinem Problem weiterhelfen. Mein PC läuft, seit ich ihn vor 2 Jahren gekauft habe, absolut stabil mit Windows XP Professional. Habe kein SP1 oder SP2 Update. So und nun letzte Woche ohne Vorankündigung kam nachdem XP schon fast gestartet war Blue Screen und folgende Meldung:

"Es wurde ein Problem festgestellt. Windows wurde heruntergefahren, damit der Computer nicht beschädigt wird.
Wenn Sie diese Fehlermeldung zum ersten mal angezeigt bekommen sollten Sie den Computer neu starten. Wenn diese Meldung weiterhin angezeigt wird, müssen Sie folgenden Schritten folgen:
Stellen Sie sicher, dass ausreichend Festplattenspeicherplatz verfügbar ist. Deaktivieren Sie den Treiber oder fragen Sie den Hersteller nach einem Update, falls ein Treiber in der Nachricht angegeben ist. Tauschen Sie die Videokarten aus.
Fragen Sie Ihren Hardwarehersteller nach BIOS Updates. Deaktivieren Sie BIOS-Speicheroptionen wie Caching oder Shadowing. Starten Sie den Computer neu, drücken Sie die F-8 Taste, um die erweiterten Startoptionen auszuwählen und wählen Sie "Erweiterte Startoptionen", falls Sie den abgesicherten Modus zum Löschen oder Deaktivieren von Komponenten verwenden müssen.
Technische Information:
STOP: 0x0000007E (0xC0000005, 0xF43FA4D0, 0xF9E48FEC, 0xF9E48CEC)"

Ich muss noch dazu sagen , dass ich in letzter Zeit keinerlei Änderungen an meinem PC vorgenommen habe. Weder Hard- noch Software.
Die Meldung kam auch bei jedem weiteren Startversuch. Im abgesicherten Modus habe ich nach Auffälligkeiten gesucht, habe aber nichts gefunden. Ich habe dann versucht über die Systemwiederherstellung einen früheren Wiederherstellungspunkt zu erreichen. Leider hat dies auch nicht funktioniert kurz vor Ende der Prozedur kam die Meldung:

Der Prozedureinsprungpunkt "GetGlobalBabyJITEnabled" wurde in der Dll: CLBCat.Q.Dll nicht gefunden.

So und diese Meldung sagte mir auch nichts. Ohne fremde Hilfe komme ich wahrscheinlich nicht weiter, bin für jede Information dankbar.

Danke im voraus

JM
Mitglied: Tundra
02.05.2006 um 10:27 Uhr
Hallo JM,

http://support.microsoft.com/?kbid=330182

kannst Du testweise mal anderen Arbeitsspeicher einbauen?

Grüße
Guido
Bitte warten ..
Mitglied: The-Warlord
02.05.2006 um 11:03 Uhr
Hallo erstmal,

Ein hardware defekt lässt sich nicht ausschliessen, ich würde aber erstmal das Betriebssystem ausschliessen.

Windows CD rein System reparieren (Einstellungen bleiben bestehen, könnte nur sein, dass man manche Treiber nachinstallieren muss)

wenn den RAM für wahrscheinlicher hälst kannst du ja mal ne Linux LiveCD restecken und dort den MEMTEST auswählen (direkt beim booten), wenn der fehlerfrei durchläuft isses auf keinen Fall der RAM.

MfG The-Warlord
Bitte warten ..
Mitglied: leknilk0815
02.05.2006 um 11:40 Uhr
Hi,

wenn Du die Kiste normal starten läßt, fährt der dann noch hoch?

Gruß - Toni
Bitte warten ..
Mitglied: theGamer
11.05.2006 um 16:18 Uhr
entweder neuer Arbeitsspeicher oder Mainboard verursacht einen Kurzschluss.

es könnte auch sein das der IDE - Anschluss hin ist !!
Bitte warten ..
Ähnliche Inhalte
Linux
gelöst Google Chrome startet nicht (12)

Frage von Thomas91 zum Thema Linux ...

Microsoft Office
gelöst Office 2013+2016 HomeAndBusiness+Professional Updates (2)

Frage von WinWord zum Thema Microsoft Office ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst ZIP-Archive nach Dateien durchsuchen und Pfade ausgeben (33)

Frage von evinben zum Thema Batch & Shell ...

Router & Routing
Routingproblem in Homerouter-Kaskade mit Raspi (19)

Frage von Oldschool zum Thema Router & Routing ...

Server
Freenas schlechte Schreib Performance bei NFS (16)

Frage von janosch12 zum Thema Server ...

LAN, WAN, Wireless
Buffolo AccessPoint IP vergessen - herausfinden (9)

Frage von staybb zum Thema LAN, WAN, Wireless ...