Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XP Rechner braucht lange zum anmleden - Netzwerkproblem?

Frage Microsoft Windows Netzwerk

Mitglied: black14987

black14987 (Level 1) - Jetzt verbinden

25.09.2008, aktualisiert 26.09.2008, 5011 Aufrufe, 6 Kommentare

XP Rechner braucht 4 Minuten zum anmelden
während des startens und anmeldens ist der Rechner nicht anpingbar

Hallo,

ich habe ein Problem bei einem Rechner an einem Standort von uns. Dieser Rechner fährt zügig bis an den Anmeldebildschirm hoch. Meiner Meinung nach schon etwas zu schnell.
Wenn man sich anmeldet braucht der Rechner geschlagene >4 Minuten um auf den Desktop zu kommen. Ich habe vom Server aus einen Ping auf den Rechner laufen lassen und erst wenn der Desktop aufblitzt antwortet der Rechner.
Die Netzwerkeinstellungen scheinen wie bei allen anderen Rechnern zu sein und mir fällt auch spontan keine Windows Funktion ein, um eine Netzwerkkarte erst nach der Anmeldung zu aktivieren. Ich vermute das er beim Hochfahren auch ohne Netzwerk startet, was auch die schnelle Startzeit erklären würde.
Ich bin mit meinem Wissen am Ende und hab auch nach längerer Suche nur verweise auf DNS und Co. gefunden, die ich aber hier ausschließen mag, da der Rest des Standortes normal hoch fährt.

Ich hoffe es fällt sonst noch wem was ein.

Greets

der Blacky
Mitglied: Chris85
25.09.2008 um 16:40 Uhr
Hi

Anemdlung am Netz? Hast du servergespeicherte Profile? Eventuell ist das Profil ziemlich groß und er muss es sich erst vom Server holen?

Ansonsten wüsste ich jetzt auf Anhieb auch nichts. Die Problemstellung ist mir noch nicht ganz begreiflich
Bitte warten ..
Mitglied: black14987
25.09.2008 um 16:47 Uhr
Ne. Keine Servergespeicherten Profile. Außerdem würde das das mit dem anpingen nicht erklären.
Bitte warten ..
Mitglied: Jochem
25.09.2008 um 16:56 Uhr
Moin,
Hardware? (was ist drin in der Kiste)
Software? (was läuft an Programmen auf der Kiste)
Betriebssystem mit Patchlevel? (welches XP, welches SP)
Netzwerkkarte? (Hersteller)
Welche Einstellungen auf der Netzwerkkarte? (IP-Adresse, Subnetzmaske, DNS1 und DNS2, Gateway)
IP fest oder per DHCP?
Was steht im Ereignisprotokoll?

Gruß J chem
Bitte warten ..
Mitglied: sysad
25.09.2008 um 23:57 Uhr
Du bist nicht allein! Ich hab das auch auf 2 Kisten mit XP SP3, ohne jemals auf eine Lösung gekommen zu sein.
Ich bin mir sicher, dass das bei der Installation (damals XP mit SP1a) nicht war, sondern erst im Lauf der Zeit aufkam.

Keine Hilfe, aber Trost,,,,,
Bitte warten ..
Mitglied: black14987
26.09.2008 um 08:04 Uhr
Hardware muss ich gleich nochmal schauen. Der Kollege ist noch nicht am Platz.
Betriebssystem ist XP SP3 mit den aktuellen Sicherheitspatches verteilt über WSUS
IP Adresse kommt über DHCP.
Gestern wars die 10.2.0.85
Subnet 255.255.0.0
DNS 10.2.0.10, 10.1.0.11,m 10.1.0.17
Wins 10.2.0.10, 10.1.0.11
Gateway 10.2.0.1
Knotentyp steht auf P

Rest kommt nach.

/Edit
Intel(R) Xeon(TM) CPU 3.60GHz
2048 MB Ram
Adaptec AIC 7902
2 x 37 GB SCSI Festplatten (RAID1)
Netzwerk onBoard
Software
MS office 2007
Autocad
Bitte warten ..
Mitglied: black14987
26.09.2008 um 08:05 Uhr
Danke fürs mitfühlen. Ist es bei euch auch so das der Rechner nicht anpingbar ist?
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
gelöst PC braucht lange zum initialisieren vor dem Booten (9)

Frage von Markowitsch zum Thema CPU, RAM, Mainboards ...

CPU, RAM, Mainboards
Windows 7 und 8.1: Ryzen- und Kaby-Lake-Rechner von Updates ausgeschlossen (3)

Link von BassFishFox zum Thema CPU, RAM, Mainboards ...

Neue Wissensbeiträge
Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Router & Routing

PfSense auf Supermicro Intel Xeon D-15x8 SoC Bare Bone

Tipp von Dobby zum Thema Router & Routing ...

Windows Server

Exchange 2010 auf Windows Server 2016 und AD

(2)

Tipp von Herbrich19 zum Thema Windows Server ...

KVM

How to: Libvirt Port forwarding

(2)

Anleitung von fundave3 zum Thema KVM ...

Heiß diskutierte Inhalte
Router & Routing
über Vmware auf eine FritzBox mit IPv6 per VPN (17)

Frage von Zockervogel zum Thema Router & Routing ...

Basic
Programmierung von Windows Programmen (8)

Frage von Ghost108 zum Thema Basic ...

Windows Server
Yoursecurecloud.de Probleme mit Pfaden (6)

Frage von WPFORGE zum Thema Windows Server ...