Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Unter XP Pro SP 3 nur ein vordefiniertes Benutzerkonto

Frage Microsoft Windows XP

Mitglied: frankenberger

frankenberger (Level 1) - Jetzt verbinden

06.12.2010 um 16:00 Uhr, 1828 Aufrufe, 2 Kommentare

Kann kein persöliches Administratoren Konto einrichten.

Hallo und einen freundlichen Gruß.
Bei einer Neuinstallation von XP Pro installierte sich nur das so genannte „Vordefinierte
Benutzerkonto“. So dass ich jetzt mit diesem Konto „hantiere“. (Will damit das Wort „arbeiten“ vermeiden). Es sind keine Kennwörter vergeben. Und ich möchte auch irgendwelchen Anmeldungen aus dem Weg gehen, sondern so zügig wie möglich starten.
Unter den Benutzerprofilen ist der einzige Eintrag zu finden: EINS\Administrator
Kann leider nicht sagen wieso oder warum, da ich nicht selber installierte.
Meine Frage nun ist, ist dieser Zustand änderungbedürftig oder sollte oder muss ich all dies
dbei belassen? Bisher hatte ich immer ein Coputeradministratorenkonto und im abgesicherten Modus stand mir dann das „Vordefinierte“ zur Verfügung – was ich jetzt auch nicht aufrufen kann.
Im Voraus danke herzlich für alle Ratschläge.
Mitglied: Pjordorf
06.12.2010 um 16:08 Uhr
Hallo,

Zitat von frankenberger:
Kann leider nicht sagen wieso oder warum, da ich nicht selber installierte.
Dann frage doch den "Installierer"

Gruß,
Peter
Bitte warten ..
Mitglied: frankenberger
06.12.2010 um 17:54 Uhr
... der kann sich all das auch nicht erklären!
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Windows XP
gelöst Windows XP SP 3 System Clonen (19)

Frage von zeroblue2005 zum Thema Windows XP ...

Windows 7
Dateien umbenennen Unterschiede in Win7 und XP (3)

Frage von mani55 zum Thema Windows 7 ...

Windows XP
Windows XP 2TB Datenplatte nur mit 1TB beschreibbar (11)

Frage von hajo2121 zum Thema Windows XP ...

Windows XP
Windows XP und die Atom-U-Boote in Großbritannien (6)

Link von transocean zum Thema Windows XP ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...