Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XP SP2 Windowsupdate V5 Problem

Frage Microsoft Windows Systemdateien

Mitglied: Elektriker

Elektriker (Level 1) - Jetzt verbinden

12.01.2005, aktualisiert 02.03.2005, 5645 Aufrufe, 8 Kommentare

Alles schon Probiert

Beim anklicken im IE6 WINXP SP2 nur folgende Meldung :

Die aktuelle Version der Windows Update-Software wird gesucht...

Dieser Vorgang kann, je nach Verbindungsgeschwindigkeit, etwas Zeit in Anspruch nehmen. Während dieser Zeit werden möglicherweise Sicherheitswarnungen angezeigt. Überprüfen Sie, ob der Inhalt von Microsoft signiert ist, und klicken Sie dann auf Installieren oder Ja, um die Software zu installieren.

Wartezeit unendlich keine Reaktion.

Scripting Host schon neu installiert, SP2 neu installiert usw.
Weiß nicht mehr weiter!
Mitglied: LarsJakubowski
12.01.2005 um 15:26 Uhr
Schalte mal den PopUp Blocker ab.
Liegt wahrscheinlich da dran.

Lars
Bitte warten ..
Mitglied: Elektriker
12.01.2005 um 16:12 Uhr
Hab ich alles schon probiert.
Bitte warten ..
Mitglied: pudelpointer
16.01.2005 um 17:49 Uhr
Könnte die Folge einer Softwarefirewall (Sysgate, Zonealarm usw. ) sein. Die Firewall am besten mal ganz abschalten.

CU
Pudelpointer
Bitte warten ..
Mitglied: Elektriker
17.01.2005 um 21:01 Uhr
Leider hab ich auf diesem Rechner nur die Windows XP eigene Firewall.
Bitte warten ..
Mitglied: catwoman
02.02.2005 um 19:03 Uhr
Hallo, ich hatte ein ähnliches Problem...es wurden neue Updates gesucht und dabei blieb es. Ich habe dann die automatische Updatesuche abgestellt und bin manuell auf die Seite schon funktionierte es...vielleicht hilft das?
Bitte warten ..
Mitglied: Elektriker
08.02.2005 um 19:13 Uhr
Leider auch kein Erfolg. Automatisches Update ausgeschaltet und über Internetexplorer"Windows Update" gleiches Ergebnis.
Bitte warten ..
Mitglied: Jaegi
24.02.2005 um 12:36 Uhr
Diese Problem ist echt nervig und so simple, dass man schon fast rot anlaufen könnte. Der IE macht eine MsgBox auf und wartet auf eine Eingabe, dummerweise liegt diese nicht im Vordergrund sondern hinter dem IE Fenster. -> Einmal minimieren bitte und dann OK klicken sollte Windowsupdate zum weiterarbeiten bewegen.

lg aus Berlin

Jaegi
Bitte warten ..
Mitglied: Elektriker
02.03.2005 um 20:56 Uhr
Leider kein Erfolg. Es lag keine Box ihinter dem IE.
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
PowerShell Transkript Problem (2)

Frage von Marabunta zum Thema Batch & Shell ...

Ubuntu
Problem mit MailServer unter Debian - Postfix, Dovecot (4)

Frage von Richard8 zum Thema Ubuntu ...

Router & Routing
gelöst Mikrotik Switching und Routing Problem (10)

Frage von aqui zum Thema Router & Routing ...

DNS
Mobiles DNS Problem bei VPN Verbindung (4)

Frage von holladie zum Thema DNS ...

Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...