Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XP SP3 Blue Screen bei Benutzerwechsel ( Absturz beim Laden des neuen Profils )

Frage Microsoft Windows XP

Mitglied: Andi1Bln

Andi1Bln (Level 1) - Jetzt verbinden

14.04.2009, aktualisiert 13:47 Uhr, 5054 Aufrufe, 4 Kommentare

Guten Tag, bin mit meinem Latein und Google am Ende ....

ja ich habe ein Notebook mit WIN XP / SP3 neu aufgesetzt, mit dem Profil auf welchem die Installation durchgeführt wurde,läuft XP perfekt.
Treiber sind alle korrekt installiert.
Nach Abschluß der Installation habe ich 2 neue Benutzer angelegt. Sobald ich mich auf einem der neuen Benutzerlogins einlogge, erfolgt auch nach Neustart ein Blue Screen.
BAD_POOL_HEADER ...
Während des Ladens der fehlerhaften Profile habe ich im Taskmamager das Laden der Dienste beobachtet, beim Laden von irgendeinem WMI..... gibt's den Stop.

Im abgesicherten Modus, kann ich mich auf die anderen Konten einloggen.

Kann mir jemand irgendeinen Tip geben, oder bleibt nur Neuinstallation ..?

Vielen Dank für Eure Unterstützung



Andreas
Mitglied: wolfenstein
14.04.2009 um 13:58 Uhr
Start/Ausführen... eventvwr und mal schauen was drin steht vielleicht hilft dir die Ereignisanzeige weiter mir hat das schon ganz oft geholfen.
Bitte warten ..
Mitglied: Heysel
14.04.2009 um 14:03 Uhr
Hi das hatte ich auch mal. Meist kommt dieser Fehler, wenn du Hardware angeschlossen hast also USB oder als steckkarte derren Treiber verschiedene User Profile unterstützt. Du kannst das ganz einfach testen indem du mal alle USB und externe Geräte absteckst dann mal neu startest und nochmal testest.

WMI ist Windows Media Interface, hast du irgend was multimedia mäßiges installiert vieleicht ein Media Center Tool oder so was im hintergrund läuft?
Bitte warten ..
Mitglied: Andi1Bln
14.04.2009 um 14:27 Uhr
danke, ich schaue morgen, habe dann den Rechner erst wieder in den Fingern ...
Bitte warten ..
Mitglied: Andi1Bln
14.04.2009 um 14:27 Uhr
danke, ich schaue morgen, habe dann den Rechner erst wieder in den Fingern ...
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 10
gelöst Blue Screen bei Gamestart (23)

Frage von Spectre zum Thema Windows 10 ...

Exchange Server
SBS 2011 Exchange Server 2010 nach SP3 tot (6)

Frage von intermarty zum Thema Exchange Server ...

Windows 7
Dateien umbenennen Unterschiede in Win7 und XP (3)

Frage von mani55 zum Thema Windows 7 ...

Exchange Server
gelöst Exchange 2010 Standard auf neuen Server 2016 installieren? (9)

Frage von zeroblue2005 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
DSL, VDSL
gelöst DSL 200m verlängern (15)

Frage von Angela44 zum Thema DSL, VDSL ...

Batch & Shell
gelöst Ordner und Datei Name gleich (BATCH) (12)

Frage von clragon zum Thema Batch & Shell ...

Windows Server
SBS 2011 Standard virtualisieren (11)

Frage von HeinrichM zum Thema Windows Server ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...