Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XP SP3 Blue Screen bei Benutzerwechsel ( Absturz beim Laden des neuen Profils )

Frage Microsoft Windows XP

Mitglied: Andi1Bln

Andi1Bln (Level 1) - Jetzt verbinden

14.04.2009, aktualisiert 13:47 Uhr, 5056 Aufrufe, 4 Kommentare

Guten Tag, bin mit meinem Latein und Google am Ende ....

ja ich habe ein Notebook mit WIN XP / SP3 neu aufgesetzt, mit dem Profil auf welchem die Installation durchgeführt wurde,läuft XP perfekt.
Treiber sind alle korrekt installiert.
Nach Abschluß der Installation habe ich 2 neue Benutzer angelegt. Sobald ich mich auf einem der neuen Benutzerlogins einlogge, erfolgt auch nach Neustart ein Blue Screen.
BAD_POOL_HEADER ...
Während des Ladens der fehlerhaften Profile habe ich im Taskmamager das Laden der Dienste beobachtet, beim Laden von irgendeinem WMI..... gibt's den Stop.

Im abgesicherten Modus, kann ich mich auf die anderen Konten einloggen.

Kann mir jemand irgendeinen Tip geben, oder bleibt nur Neuinstallation ..?

Vielen Dank für Eure Unterstützung



Andreas
Mitglied: wolfenstein
14.04.2009 um 13:58 Uhr
Start/Ausführen... eventvwr und mal schauen was drin steht vielleicht hilft dir die Ereignisanzeige weiter mir hat das schon ganz oft geholfen.
Bitte warten ..
Mitglied: Heysel
14.04.2009 um 14:03 Uhr
Hi das hatte ich auch mal. Meist kommt dieser Fehler, wenn du Hardware angeschlossen hast also USB oder als steckkarte derren Treiber verschiedene User Profile unterstützt. Du kannst das ganz einfach testen indem du mal alle USB und externe Geräte absteckst dann mal neu startest und nochmal testest.

WMI ist Windows Media Interface, hast du irgend was multimedia mäßiges installiert vieleicht ein Media Center Tool oder so was im hintergrund läuft?
Bitte warten ..
Mitglied: Andi1Bln
14.04.2009 um 14:27 Uhr
danke, ich schaue morgen, habe dann den Rechner erst wieder in den Fingern ...
Bitte warten ..
Mitglied: Andi1Bln
14.04.2009 um 14:27 Uhr
danke, ich schaue morgen, habe dann den Rechner erst wieder in den Fingern ...
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 10
gelöst Blue Screen bei Gamestart (23)

Frage von Spectre zum Thema Windows 10 ...

JavaScript
Image laden, nur wenn noch nicht geladen (1)

Frage von Power-Poler zum Thema JavaScript ...

Exchange Server
SBS 2011 Exchange Update auf SP3 (3)

Frage von Mazenauer zum Thema Exchange Server ...

Windows Server
gelöst Wie Benutzerdaten auf neuen Server umziehen? (12)

Frage von Leonor zum Thema Windows Server ...

Heiß diskutierte Inhalte
Erkennung und -Abwehr
Virenschutz - Meinungen (28)

Frage von honeybee zum Thema Erkennung und -Abwehr ...

Windows 10
Welches OS für Firmengeräte? (18)

Frage von MarkusVH zum Thema Windows 10 ...

Netzwerke
Abisolierwerkzeug (18)

Frage von SarekHL zum Thema Netzwerke ...

Exchange Server
SBS2011: POP3-Connector 10 MB Grenze Email Benachrichtigung (17)

Frage von bogi1102 zum Thema Exchange Server ...