Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XP-Startmenü ergänzen

Frage Microsoft Windows Installation

Mitglied: Anzoletto

Anzoletto (Level 1) - Jetzt verbinden

03.10.2009 um 02:22 Uhr, 3077 Aufrufe, 8 Kommentare

Ist seit Neu-Installation so

Hallo!

Seit ich Windows neu installiert habe, fehlen mir im Startmenü die oberen Einträge. Auf angefügtem Bild, ist dies Firefox und Opera.

0212d2293c84833ed1d1842b6b566be7-startmenue - Klicke auf das Bild, um es zu vergrößern

Bei mir finden sich nur die häufig genutzten Programm-Verknüpfungen. Die Trennlinie und die darüber liegenden Programme fehlen und können nicht per Drag and Drop ergänzt werden.
Weiß wer Abhilfe?

LG
Mitglied: vonbredowp
03.10.2009 um 02:31 Uhr
Hallo Anzoletto!


Ganz einfach

Rechte Maustaste auf den Start-Knopf --> Eigenschaften --> Startmenü / anpassen --> "im Startmenü anzeigen"- Dort deine Programme wählen.


MfG,

Patrick
Bitte warten ..
Mitglied: Anzoletto
03.10.2009 um 02:38 Uhr
Hallo Patrick,

danke, aber das klappt eben leider nicht.

MfG
Anzoletto
Bitte warten ..
Mitglied: vonbredowp
03.10.2009 um 02:42 Uhr
hmm, wieso nicht?

Kannst du ein aktuelles Bild machen?
Bitte warten ..
Mitglied: Anzoletto
03.10.2009 um 02:51 Uhr
Bei dem hier sind jetzt nur drei der häufig genutzten Proggis zu sehen...Internet und Mail fehlen trotz Hackerl in den "Eigenschaften-Startmenü-Anpassen"-Dialog...

2fe3950036ff49b5db6d7b5606a16bb8-startmenueaktuell - Klicke auf das Bild, um es zu vergrößern
Bitte warten ..
Mitglied: mrtux
03.10.2009 um 14:09 Uhr
Hi !

Mit der rechten Maustaste im Startmenü auf die gewünschte Applikation klicken, dann "An Startmenü anheften" auswählen. Aber bei dem verbastelten Theme wird das vermutlich auch nicht funzen..vielleicht mal das normale Luna Theme einstellen und dann nochmal versuchen....

mrtux
Bitte warten ..
Mitglied: Anzoletto
03.10.2009 um 17:37 Uhr
Hallo!

Geht leider auch nicht, und der Zustand war auch schon, bevor ich das Theme angewendet habe. Hab jetzt aber trotzdem alles durchprobiert...nichts...niente...nada...

MfG
Bitte warten ..
Mitglied: vonbredowp
03.10.2009 um 19:31 Uhr
Hmm, dann versuch doch mal diese Styles rückgängig zu machen und das normale Startmenü beizubehalten ;)
Bitte warten ..
Mitglied: Anzoletto
03.10.2009 um 19:36 Uhr
Hi Patrick, hab ich alles schon versucht. Funkt einfach nicht!

MfG
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 7
Dateien umbenennen Unterschiede in Win7 und XP (3)

Frage von mani55 zum Thema Windows 7 ...

Windows XP
Windows XP 2TB Datenplatte nur mit 1TB beschreibbar (11)

Frage von hajo2121 zum Thema Windows XP ...

Windows XP
Windows XP und die Atom-U-Boote in Großbritannien (6)

Link von transocean zum Thema Windows XP ...

Windows 10
gelöst Win10.Server2016.roaming profiles.Probleme Startmenü (8)

Frage von markaurel zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...