Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XP Systempartition läuft voll

Frage Microsoft Windows XP

Mitglied: beaviz

beaviz (Level 1) - Jetzt verbinden

16.07.2008, aktualisiert 23.07.2008, 5141 Aufrufe, 3 Kommentare

hallo!

habe vorhin sp3 installiert. seit der installation habe ich das problem das meine systempartition kontinuirlich voll läuft. ich habe 3gb frei, beobachte ich den freien speicher und aktualisiere den immer wieder so verliere ich alle 2 sekunden 10mb...

wenn der speicher voll ist kann ich nur noch neustarten, dann habe ich wieder 3gb frei...

ich beobachte auch die ordner und dateien auf der partition, dort ändert sich aber überhaupt nichts, es ist nur so das der irgendwie den freien speicher voll schreibt und nach neustart wieder freigibt... somit kommt auch immer wieder die meldung das wenig speicherplatz auf c: zu verfügung steht(dieser ballon-tip rechts unten)

der speicher läuft auf das letzte byte voll, spybot, ad-aware, avast haben nix gefunden...

habt ihr eine idee was das sein kann?

ich installiere gerade sp3 erneut, wenn es keine abhilfe gibt, dann deinstalliere ich das erstmal wieder in der hoffnung dass das abhilfe schafft...


hoffe ihr könnt mir helfen
Mitglied: beaviz
16.07.2008 um 20:38 Uhr
avast, spybot und ad-aware haben nichts gefunden...

im abgesicherten modus tritt das problem ebenfalls auf
Bitte warten ..
Mitglied: Connor1980
16.07.2008 um 23:09 Uhr
Disctective stellt dir eine grafische Übersicht zusammen, wo die größten Datei/Ordner-Brocken liegen. Mit Processmon von Sysinternals kannst du schauen, welches Programm was wo hinschreiben will. Sollte helfen die Ursache zu finden.
Bitte warten ..
Mitglied: beaviz
23.07.2008 um 14:29 Uhr
ich habe nun das system komplett neu aufgsetzt da ich mich fast tot gesucht habe und keine lösung zum problem finden konnte...

nach neuinstallation und installation der aktuellsten hotfixes sowie sp3 tritt nun der fehler nicht mehr auf...
Bitte warten ..
Ähnliche Inhalte
Windows 10
EFI Systempartition
Frage von Grummel02Windows 101 Kommentar

Das Thema wurde zwar schon behandelt, aber ich habe eine neue Situation. BS Win 10 1607 Systemlaufwerk für alle ...

Windows Server
USN Jornal löschen Systempartition
gelöst Frage von OSelbeckWindows Server1 Kommentar

Problem : SERVER 2012R2 BackupAssit (WindowsSicherung) hat Probleme bei VSS schreiben. Laut BA Support muss man auf der verteckten ...

Windows 7
Größe der Systempartition ändern
Frage von justlukasWindows 73 Kommentare

Hallo zusammen, Ich habe eine SSD, die in 2 Partitionen aufgeteilt ist. Eine davon ist von Windows belegt, auf ...

Festplatten, SSD, Raid
Systempartition gelöscht!. Wie kann es wiederherstellen?
Frage von Waldemar47Festplatten, SSD, Raid4 Kommentare

Hallo, ich habe Dell Inspiron 15-5547 mit Windows 8.1. Ich habe die Systempartition C: durch Datenrtägerverwaltung zufällig gelöscht. Es ...

Neue Wissensbeiträge
Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 50 MinutenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 4 TagenSicherheit6 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...