Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Yast startet bei Installation nicht

Frage Linux

Mitglied: tpdjmusic

tpdjmusic (Level 1) - Jetzt verbinden

17.09.2007 um 22:57 Uhr, 2954 Aufrufe

OpenSUSE 10.2, System lässt sich nicht installieren

Hallo,

habe aus einem Magazin eine DVD mit SUSE LINUX 10.2. Leider lässt diese sich nicht installieren. Nachdem der Bootloader startet, weile ich Sprache etc aus, gehe auf Installation, und dann bleib der Bildschirm schwarz. Der Rechner hängt sich auf, lässt sich also mit einem kurzen Klick auf den Netzschalter ausschalten. Installation geht auch nicht in andere Auflösung, oder auch wenn ich ohne ACPI installieren will. Wenn ich wesa einstelle sagt er mir das PCI ... im 3. bereich fehlerhaft wäre. Nach ein paar neustarts ging das Setup aufeinmal im safemod. Leider is das setup bei ca 50% abgestürzt, und lässt sich, so wie man es sich wünscht, wieder nicht starten.

AMD Athlon 64 3800+ x2
1,5 GB DDR2 800MhZ
Biostar AM2 NF4
GF 7600gs
Skystar2 PCI
3 HDD
1 DVD-Brenner ( secondary Master)

Will auf die 3 Platte installieren. Installation startet auch nicht mit minimaler Hardware.

WAS SOLL ICH TUN??????? Schonmal danke für eure Hilfe



Das hab ich im WESA Modus bekommen, also die sch... einstellung im Loader

bfa87d7ee1f0d76ec86564521c9b993c-pic_00165 - Klicke auf das Bild, um es zu vergrößern

d50939034c73bb65fdea493f18739ab2-pic_00166 - Klicke auf das Bild, um es zu vergrößern

1cb554466bb89cbd4a403cffb3b326ae-pic_00167 - Klicke auf das Bild, um es zu vergrößern
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Grafikkarten & Monitore
PC startet, aber kein Bild (7)

Frage von Linuxguru zum Thema Grafikkarten & Monitore ...

Windows Systemdateien
net 4.6.2 Error bei Installation

Frage von leofabian zum Thema Windows Systemdateien ...

Windows 10
Windows 10 Installation Gerätetreiber fehlt (10)

Frage von blade999 zum Thema Windows 10 ...

Windows Installation
PW vergeben mit der Installation und in das OS integrieren (5)

Frage von NAFNON zum Thema Windows Installation ...

Heiß diskutierte Inhalte
Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (17)

Frage von Driphex zum Thema Exchange Server ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...