Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Yast startet bei Installation nicht

Frage Linux

Mitglied: tpdjmusic

tpdjmusic (Level 1) - Jetzt verbinden

17.09.2007 um 22:57 Uhr, 2964 Aufrufe

OpenSUSE 10.2, System lässt sich nicht installieren

Hallo,

habe aus einem Magazin eine DVD mit SUSE LINUX 10.2. Leider lässt diese sich nicht installieren. Nachdem der Bootloader startet, weile ich Sprache etc aus, gehe auf Installation, und dann bleib der Bildschirm schwarz. Der Rechner hängt sich auf, lässt sich also mit einem kurzen Klick auf den Netzschalter ausschalten. Installation geht auch nicht in andere Auflösung, oder auch wenn ich ohne ACPI installieren will. Wenn ich wesa einstelle sagt er mir das PCI ... im 3. bereich fehlerhaft wäre. Nach ein paar neustarts ging das Setup aufeinmal im safemod. Leider is das setup bei ca 50% abgestürzt, und lässt sich, so wie man es sich wünscht, wieder nicht starten.

AMD Athlon 64 3800+ x2
1,5 GB DDR2 800MhZ
Biostar AM2 NF4
GF 7600gs
Skystar2 PCI
3 HDD
1 DVD-Brenner ( secondary Master)

Will auf die 3 Platte installieren. Installation startet auch nicht mit minimaler Hardware.

WAS SOLL ICH TUN??????? Schonmal danke für eure Hilfe



Das hab ich im WESA Modus bekommen, also die sch... einstellung im Loader

bfa87d7ee1f0d76ec86564521c9b993c-pic_00165 - Klicke auf das Bild, um es zu vergrößern

d50939034c73bb65fdea493f18739ab2-pic_00166 - Klicke auf das Bild, um es zu vergrößern

1cb554466bb89cbd4a403cffb3b326ae-pic_00167 - Klicke auf das Bild, um es zu vergrößern
Ähnliche Inhalte
Windows 7
Windows 7 startet nicht nach Patch (6)

Frage von Thor01 zum Thema Windows 7 ...

Grafikkarten & Monitore
PC startet, aber kein Bild (13)

Frage von Linuxguru zum Thema Grafikkarten & Monitore ...

Windows 10
gelöst Windows 10 Rechner startet nicht (4)

Frage von 1410640014 zum Thema Windows 10 ...

CPU, RAM, Mainboards
Neuer PC startet nicht auf (19)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
Leiten "dumme" Switches VLAN-Tags mit durch? (23)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (15)

Frage von departure69 zum Thema Windows Server ...

Batch & Shell
Batch zum suchen und verschieben von Verknüpfungen (12)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Router & Routing
FTTH bzw FTTB Router (11)

Frage von ukulele-7 zum Thema Router & Routing ...