Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Yosemite Server Backup 8.9.01 - Restore Fehler 64 (nicht gefunden)

Frage Microsoft Windows Tools

Mitglied: informiert.tv

informiert.tv (Level 1) - Jetzt verbinden

21.01.2011, aktualisiert 09:39 Uhr, 4578 Aufrufe, 1 Kommentar

Hallo ihr Lieben,

da ich mit Backup Exec nur Probleme habe, bin ich nun auf Yosemite Server Backup gestoßen.
Das Programm gefällt mir richtig gut, ist sehr leicht zu konfigurieren und vorallem, es sichert endlich perfekt.

Das waren die guten Nachrichten.


Ich habe nun ein Problem beim Restore.
Ich hab testweise mal ein File gelöscht und wollte dies vom letzten Backup wiederherstellen.

Leider bringt er mir da immer "Fehler 64: nicht gefunden"
Ich kann die Datei im Wiederherstellungsauftrag auswählen und es wird mir auch angezeigt, das diese nun fehlt (weil ich sie gelöscht hab).
Hab auch das letzte BAckup ausgewählt und das Tape ist auch drin.
Das Backup wurde 100% ausgeführt und ist somit brauchbar.

Wäre super, wenn mir da einer von euch weiter helfen könnte, der das Programm auch im Einsatz hat und sich damit auskennt.

Vielen Dank.
Mitglied: schattenhacker
22.01.2011 um 13:19 Uhr
Hallo,

ich hatte damit auch Probleme, da gibt es zahlreiche Varianten und Versionen, aber gut, dass Du es erst mal probiert hast.
WEnn ich mich recht erinnere, konnte ich einmal nichts "restoren", weil das Band im Katalog verzeichnet war.
Tu mal so, als ob Du diese Datei auf einen leeren Rechner holen würdest. Die Verwaltung der Bänder scheint nicht immer sauber zu funktionieren.
Bei einem Totalausfall, naja ok, aber wenn jemand eine gelöschte Datei haben möchte und Du bekommst sie nicht vom Band, das wäre schon ärgerlich.
Aber man muss glaube ich das Band neu katalogisieren. Wie gesagt, eine genaueUrsache weiss ich auch nicht, aber mich hat das immer nervös gemacht.
DIese ganze Bandsicherei ist nervig, überleg mal Alternativen.


Gruß Jo
Bitte warten ..
Ähnliche Inhalte
Datenbanken
SQL restore bringt Fehler (2)

Frage von franksig zum Thema Datenbanken ...

Vmware
gelöst Backup Fehler mit VMWare ESXi 6.0 (13)

Frage von windowsxp zum Thema Vmware ...

Datenbanken
Backup restore SQL Express DB (7)

Frage von franksig zum Thema Datenbanken ...

Windows Server
Nach einem restore eines Servers startet der Serverdienst nicht (12)

Frage von franksig zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (28)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (21)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (18)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...