Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Youtube-Videos laufen nicht unter IE11 und Firefox

Frage Multimedia Video & Streaming

Mitglied: achklein

achklein (Level 2) - Jetzt verbinden

11.01.2015 um 16:20 Uhr, 2434 Aufrufe, 4 Kommentare

Hallo,

auf dem Notebook einer Freundin laufen seit zwei Tagen keine Youtube-Videos mehr, sowohl unter Firefox als auch unter Internet Explorer 11. Flashplayer und Java sind auf dem neuesten Stand. Videos auf Clipfish laufen einwandfrei. Ich bin mit meinem Latein am Ende. Freue mich über jeden Lösungsvorschlag.

System: Windows 7 Home Premium 64 Bit, 4 GB RAM. WLAN-Verbindung an Telekom-LTE-Router

Achim
Mitglied: xbast1x
12.01.2015 um 07:58 Uhr
Wie äußert sich das "nicht laufen" ? Bekommst du eine FM? Ist die Seite weiß?
Bitte warten ..
Mitglied: achklein
13.01.2015 um 09:42 Uhr
Hallo,

anbei ein Screenshot...

6948f74ecf22ced6e7be3525de683312 - Klicke auf das Bild, um es zu vergrößern

Achim
Bitte warten ..
Mitglied: xbast1x
13.01.2015 um 10:38 Uhr
Deinstallier Flash nochmal sauber, mit Hilfe eines Cleanup Tools von Adobe. Anschließend nochmal drüber bügeln

http://helpx.adobe.com/de/flash-player/kb/uninstall-flash-player-window ...
Bitte warten ..
Mitglied: achklein
15.01.2015 um 08:12 Uhr
Hallo,

der HTML5-Player hat die Lösung gebracht:

https://www.youtube.com/html5?gl=DE&hl=de

Danke für alle Tipps!
Achim
Bitte warten ..
Ähnliche Inhalte
Internet
Einbettung von Youtube - Videos verfolgen
gelöst Frage von Boje1288Internet4 Kommentare

Hallo zusammen! Ich habe letztens ein Video auf YouTube hochgeladen, und irgendjemand hat das video auf seiner Website eingebettet, ...

Off Topic
OT: YouTube-Videos
Frage von FA-jkaOff Topic5 Kommentare

Hallo, Heute morgen hatte ich ein Problem im Serverraum eines Kunden (drei Hyper-V-Gäste fahren nicht mehr hoch). Eine Antwort, ...

PHP
Videos von Youtube einbetten - problem
Frage von hausensPHP8 Kommentare

Hallo, Habe ein Problem mit youtubevideos einbetten. Kurze Erläuterung: Ich spiele mich in letzter Zeit zuhause mit Serverdienste wie ...

Administrator.de Feedback
YouTube Videos werden nicht mehr richtig eingebunden?
gelöst Frage von KuemmelAdministrator.de Feedback2 Kommentare

Moin Frank, mir ist jetzt schon in ein paar Beiträgen aufgefallen, dass YouTube Videos sich nicht mehr richtig einbinden ...

Neue Wissensbeiträge
MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 9 StundenMikroTik RouterOS4 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Information von BassFishFox vor 9 StundenSicherheit

Ein weiterer Grund, dass Drucker keinerlei Verbindung nach "auswaerts" haben sollen. Unter Verwendung spezieller Malware können Angreifer aus der ...

Administrator.de Feedback

Entwicklertagebuch: Die Startseite wurde überarbeitet

Information von admtech vor 12 StundenAdministrator.de Feedback9 Kommentare

Hallo Administrator User, mit dem Release 5.7 haben wir unsere Startseite überarbeitet und die Beiträge und Fragen voneinander getrennt. ...

Vmware

VMware Desktopprodukte sind verwundbar

Information von Penny.Cilin vor 17 StundenVmware

Die VMware-Anwendungen zum Umgang mit virtuellen Maschinen Fusion, Horizon Client und Workstation sowie die Plattform NSX sind verwundbar. Davon ...

Heiß diskutierte Inhalte
Visual Studio
Vb.net-Tool zum Erzeugen einer Outlook-E-Mail
Frage von ahstaxVisual Studio24 Kommentare

Hallo, ich möchte gerne ein vb.net-Tool schreiben, das am Ende eine Outlook-E-Mail erzeugt. Grundsätzlich ist mir klar, wie das ...

Windows Server
RDP macht Server schneller???
Frage von JaniDJWindows Server16 Kommentare

Hallo Community, wir betrieben seit geraumer Zeit diverse virtuelle Maschinen und Server mit Windows Server 2012. Leider haben wir ...

Windows Netzwerk
Netzwerk Neustrukturierung
Frage von IT-DreamerWindows Netzwerk16 Kommentare

Hallo verehrte Community und Admins, bei uns im Haus steht eine Neustrukturierung an. Dafür benötige ich von euch ein ...

Windows 10
Windows 10 dunkler Bildschirm nach Umfallen
Frage von AkcentWindows 1015 Kommentare

Hallo, habe hier einen Windows 10 Rechner der von einem User umgefallen wurde (Beine übers Knie, an den PC ...