Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Youtube-Videos laufen nicht unter IE11 und Firefox

Frage Multimedia Video & Streaming

Mitglied: achklein

achklein (Level 1) - Jetzt verbinden

11.01.2015 um 16:20 Uhr, 2388 Aufrufe, 4 Kommentare

Hallo,

auf dem Notebook einer Freundin laufen seit zwei Tagen keine Youtube-Videos mehr, sowohl unter Firefox als auch unter Internet Explorer 11. Flashplayer und Java sind auf dem neuesten Stand. Videos auf Clipfish laufen einwandfrei. Ich bin mit meinem Latein am Ende. Freue mich über jeden Lösungsvorschlag.

System: Windows 7 Home Premium 64 Bit, 4 GB RAM. WLAN-Verbindung an Telekom-LTE-Router

Achim
Mitglied: xbast1x
12.01.2015 um 07:58 Uhr
Wie äußert sich das "nicht laufen" ? Bekommst du eine FM? Ist die Seite weiß?
Bitte warten ..
Mitglied: achklein
13.01.2015 um 09:42 Uhr
Hallo,

anbei ein Screenshot...

6948f74ecf22ced6e7be3525de683312 - Klicke auf das Bild, um es zu vergrößern

Achim
Bitte warten ..
Mitglied: xbast1x
13.01.2015 um 10:38 Uhr
Deinstallier Flash nochmal sauber, mit Hilfe eines Cleanup Tools von Adobe. Anschließend nochmal drüber bügeln

http://helpx.adobe.com/de/flash-player/kb/uninstall-flash-player-window ...
Bitte warten ..
Mitglied: achklein
15.01.2015 um 08:12 Uhr
Hallo,

der HTML5-Player hat die Lösung gebracht:

https://www.youtube.com/html5?gl=DE&hl=de

Danke für alle Tipps!
Achim
Bitte warten ..
Ähnliche Inhalte
Off Topic
OT: YouTube-Videos (5)

Frage von FA-jka zum Thema Off Topic ...

Webbrowser
IE11 ohne Flash (12)

Frage von mexx zum Thema Webbrowser ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (22)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Drucker und Scanner
Erfahrungen mit Enterprise-Tintenstrahldruckern A4 und A3 (14)

Frage von User1000 zum Thema Drucker und Scanner ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (13)

Frage von alemanne21 zum Thema Webentwicklung ...