Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Zertifikat für Exchange 2010 erstellen und selbst signieren für OWA Zugriff

Frage Microsoft Exchange Server

Mitglied: zeroblue2005

zeroblue2005 (Level 2) - Jetzt verbinden

18.11.2011 um 12:16 Uhr, 8097 Aufrufe, 4 Kommentare

Hallo Zusammen,

ich zwr das ganze schon mal gemacht, aber ich komme einfach nicht dahinter wie! Vieleicht gibt mir einer von euch noch mal einen Denkanstoss oder kann mir mir einfach behilflich sein!

Ich habe einen frischen 2008 R2 ST mit Exchange 2010 aufgesetzt und versuche die ganze zeit via owa auf den Server auf die Web-app zuzugreifen. Port ist weitergeleitet 443 auf den Server und es kommt auch die Nachfrage nach Zerti.

Dann aber bekomme ich eine weisse leere Seite und es passiert nichts und ich verstehe nicht warum? Habe die IIS Einstellungen schon abgeglichen mit demServer wo es geht, aber da schein wohl alles OK zu sein!

Nun dachte ich, das liegt bestimmt am Zerti. auf dem Server, weil es nur das local ist! Es ist nämlich auch eine dom.local

Jetzt würde ich gerne ein neues Zerti. ausstellen für Exchange und alles andere mit der DynDNS-Adresse, was ich auch gemacht habe, jedoch weiss ich nicht mehr wie ich das mit den abschließenden Aufgaben zu erledigen ist! Ich bekomme das Zerti einfach nicht auf Wahr gestellt bzw. ins System. Zu dem weiss ich auch nicht, ob es wirklich am Zerti. liegt oder am IIS!

Wie komme ich dahinter was nicht stimmt! Achso, die weisse Seite kommt auch, wenn ich nur den https://localhost aufrufe!

HILFE..............
Mitglied: zeroblue2005
18.11.2011 um 13:01 Uhr
das ist doch für einen 2003 gedacht.....also deine Anleitung bzw. Link.
Bitte warten ..
Mitglied: aqui
18.11.2011 um 13:14 Uhr
Ist identisch bei 2008
Bitte warten ..
Mitglied: zeroblue2005
18.11.2011 um 13:34 Uhr
Ok Danke aber jetzt habe ich ein richtiges Problem, so mist! Wie konnte das nur passieren.....

Ein Mitarbeiter von mir hat den Exchange Ordner gekillt!

Was nun?

Neu install kommt sofort immer Fehler beim Setup! Wie bekomme ich den Exchange wieder sauber drauf, ohne die den Server Platt zu machen?
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (9)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...