Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Zertifikatfehler - bei OWA - seit Internet Explorer 7 (IE7)

Frage Microsoft Exchange Server

Mitglied: gRiMMi

gRiMMi (Level 1) - Jetzt verbinden

28.11.2006, aktualisiert 25.01.2008, 56024 Aufrufe, 7 Kommentare

Es besteht ein Problem mit dem Sicherheitszertifikat der Website.

Hallo zusammen,

seit dem der IE 7 raus ist, habe ich immer folgende Meldung wenn ich per OWA auf meinen SBS 2003 Server zugreifen möchte:

- - - - - - - - - -

Es besteht ein Problem mit dem Sicherheitszertifikat der Website.

Das Sicherheitszertifikat dieser Website wurde nicht von einer vertrauenswürdigen Zertifizierungsstelle ausgestellt.

Die Sicherheitszertifikatprobleme deuten eventuell auf den Versuch hin, Sie auszutricksen bzw. Daten die Sie an den Server gesendet haben abzufangen.
Es wird empfohlen, dass Sie die Webseite schließen und nicht zu dieser Website wechseln.
-Klicken Sie hier, um diese Webseite zu schließen.
-Laden dieser Website fortsetzen (nicht empfohlen).
-Weitere Informationen


Wenn Sie zu dieser durch einen Link weitergeleitet wurden, dann überprüfen Sie die Websiteadresse in der Adressleiste, um sicherzustellen, dass dies die erwartete Adresse ist.
Wenn Sie zu Websites wie https://example.com wechseln, versuchen Sie "www" zu der Adresse hinzuzufügen (https://www.example.com).
Geben Sie keine persönlichen Informationen auf der Website an, wenn Sie diesen Fehler ignorieren und den Vorgang fortsetzen.

Weitere Informationen erhalten Sie unter "Zertifikatfehler" in der Internet Explorer-Hilfe.

- - - - - - - - - -

Die Website als Vertrauenswürdige Seite hinzuzufügen bringt auch nichts, es kommt immer erst diese Meldung.
Wäre nice wenn mir hier jemand weiterhelfen könnte. Erst wenn man auf Laden dieser Website fortsetzen (nicht empfohlen) klickt, kommt die Aufforderung Benutzernamen und Kennwort einzugeben.


Danke schonmal im Vorraus
Mitglied: fienchen1996
12.12.2006 um 15:32 Uhr
Hallo, gRimmi.

Ich hatte das gleiche Problem. Habe es auch zunächst mit den "vertrauenswürdigen Sites" versucht, aber dann hat man am Ende noch mehr Abfragen, als ohne diesen Eintrag in vertrauenswürdige Sites (z. B. kommt dann noch eine Abfrage beim Verlassen der Site!).

Bei mir hat es geholfen, wenn ich die "problematische Seite" (also die, bei der der Zertifikatfehler auftaucht") aufrufe (die Sicherheitsabfrage mit dem Zertifikatfehler also ignoriere) und sie erneut unter den Favoriten abspeichere. Scheinbar hat IE 7 teilweise ein Problem mit den Favoriten des IE 6. Bei mir hat es jedenfalls geholfen, würde mich interessieren, ob das dir auch weiterhilft.

Viele Grüße erstmal,
Heike
Bitte warten ..
Mitglied: morbid
05.06.2007 um 01:17 Uhr
Ich hatte derzeit das gleiche Problem, habe auch einiges unternommen, dabei nichts eindeutiges erreicht. Parallel dazu konnte ich mich auch nicht am MSN-Messenger anmelden, wodurch mich dann doch mal die Neugier dazu trieb, die Messenger 0x Fehlernummer näher zu durchleuchten.

Dabei stellte sich heraus, dass mein Systemdatum und meine Systemzeit verstellt waren.
Nach entsprechender Korrektur war alles wieder unter einwandfreier Funktion.

Kleine Dinge, Große Wirkung!

regards
morbid
Bitte warten ..
Mitglied: kotsos
24.01.2008 um 15:03 Uhr
Hallo an Alle,

ich habe das gleiche Problem und habe schon einiges versucht aber nichts erreicht. Meine Systemdatum und Zeit sind richtig.

Weiss jemand noch was zur behebung von diesem nervigen Probelm

Danke im Voraus und liebe Grüse

Kotsos
Bitte warten ..
Mitglied: kotsos
24.01.2008 um 15:06 Uhr
Hallo an Alle,

ich habe das selbe Problem und hab auch schon alles mögliche weiss in meiner Macht steht versucht aber nichst bring was. Meine Systemdatum und -zeit stimmen.

Weiss jemand mehr ???

Ich bedanke mich im Voraus

Lieber Grüße

kostsos
Bitte warten ..
Mitglied: fienchen1996
25.01.2008 um 11:19 Uhr
Inzwischen gibt es für IE7 ja ein Servicepack 1. Hast du das schon mal installiert?

Gruß, Heike
Bitte warten ..
Mitglied: kotsos
25.01.2008 um 15:05 Uhr
Hallo Heike,

wenn es dem inzwischen gibt dann müßte ich dem eigentlich auch instaliert haben äähmm falls der auch bei automatischen updates dabei ist. Normaler Weise ist mein Rechner auf dem neusten Stand hmm ... Das Problem habe ich eigentlich seit dem letzten Update von IE sprich seit 3-4 Tagen.

??? hmmm

Grüße
Bitte warten ..
Mitglied: Lurodi
16.11.2010 um 15:11 Uhr
wie überprüfe ich das datum und die zeit?
Bitte warten ..
Ähnliche Inhalte
Webbrowser
gelöst Internet Explorer 11 Desktop Benachrichtigung möglich? (2)

Frage von mexx zum Thema Webbrowser ...

Webbrowser
gelöst Internet Explorer muss vor der Installation aktualisiert werden - fehler (3)

Frage von Flosbrain zum Thema Webbrowser ...

Windows 7
gelöst GPO Internet Explorer Wartung entfernen (5)

Frage von xbast1x zum Thema Windows 7 ...

Windows Server
gelöst Https-Verbindung nur über Internet-Explorer (21)

Frage von Leo-le zum Thema Windows Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Exchange Server
Microsoft Exchange Weiterleitung mit anderer primären E-Mail Adresse (14)

Frage von Rene12345 zum Thema Exchange Server ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...

Microsoft
gelöst Subnetting: In welchem Subnetz befindet sich die IP? (12)

Frage von winler zum Thema Microsoft ...