Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

-zertifikatsproblem- beim öffnen einer lokalen Webseite

Frage Microsoft Windows Server

Mitglied: takvorian

takvorian (Level 2) - Jetzt verbinden

11.05.2012, aktualisiert 14:57 Uhr, 7777 Aufrufe, 3 Kommentare

Hallo,

ich versuche bei einem Kunden einblick in den RAID Controller zu erhalten, dazu ist es erforderlich dass folgende Webseite am Server aufgerufen wird: https://192.168.1.1:3173/
Hier bekomme ich zuerst mal die Meldung dass das zertifikat von einer nicht vertrauenswürdigen Stelle ausgestell wurde...Sowas lässt sich ja "umgehen" in dem ich das Laden der Webseite fortsetze...

Jedoch zeigt mir der Server auch dann die Seite nicht an...
Auch von einem ClientPC kann ich die Seite nicht aufrufen...
Java Version ist aktuell..

Der Aufruf der lokalen Webseite https://192.168.1.1 zeigt korrekt die IIS Startseite an

Server ist ein SBS2011 mit allen Updates incl. IE9, verstärkte Sicherheitskonfiguration sowie lokale Firewall hatte ich testweise schon ausgeschalten.
Server ist ein Fujitsu TX300

Vielleicht kann mir ja wer weiterhelfen?

Gruß Michael
Mitglied: nikoatit
11.05.2012 um 14:37 Uhr
Moin,

schon der "Trusted Sites" hinzugeführt?

Gruß
Bitte warten ..
Mitglied: Buddy117
11.05.2012 um 14:55 Uhr
Lade dir von Fujitsu den aktuellen Raid Manager herunter und install den danach funktioniert es wieder ist ein Problem in Verbindung
mit einem Windows Update hatten wir bei allen Fujitsu Servern.

MFG

Christian
Bitte warten ..
Mitglied: takvorian
11.05.2012 um 14:56 Uhr
Danke der Tipp wars.
gleich Java update noch mit gemacht und jetzt funktioniert der wieder!

Michael
Bitte warten ..
Ähnliche Inhalte
Webbrowser
Lokale Webseite mit weniger Rechten im IE ausführen (2)

Frage von mexx zum Thema Webbrowser ...

DNS
DNS konfiguration Domainname Webseite (11)

Frage von TristanKayser zum Thema DNS ...

JavaScript
gelöst Kopierschutz auf Webseite (13)

Frage von honeybee zum Thema JavaScript ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Windows 10
Seekrank bei Windows 10 (18)

Frage von zauberer123 zum Thema Windows 10 ...

Windows 10
Windows 10 Fall Creators Update Fehler (14)

Frage von ZeroCool23 zum Thema Windows 10 ...

Router & Routing
gelöst Getrenntes Routing bei VoIP und Daten (12)

Frage von Hobbystern zum Thema Router & Routing ...