Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

-zertifikatsproblem- beim öffnen einer lokalen Webseite

Frage Microsoft Windows Server

Mitglied: takvorian

takvorian (Level 1) - Jetzt verbinden

11.05.2012, aktualisiert 14:57 Uhr, 7172 Aufrufe, 3 Kommentare

Hallo,

ich versuche bei einem Kunden einblick in den RAID Controller zu erhalten, dazu ist es erforderlich dass folgende Webseite am Server aufgerufen wird: https://192.168.1.1:3173/
Hier bekomme ich zuerst mal die Meldung dass das zertifikat von einer nicht vertrauenswürdigen Stelle ausgestell wurde...Sowas lässt sich ja "umgehen" in dem ich das Laden der Webseite fortsetze...

Jedoch zeigt mir der Server auch dann die Seite nicht an...
Auch von einem ClientPC kann ich die Seite nicht aufrufen...
Java Version ist aktuell..

Der Aufruf der lokalen Webseite https://192.168.1.1 zeigt korrekt die IIS Startseite an

Server ist ein SBS2011 mit allen Updates incl. IE9, verstärkte Sicherheitskonfiguration sowie lokale Firewall hatte ich testweise schon ausgeschalten.
Server ist ein Fujitsu TX300

Vielleicht kann mir ja wer weiterhelfen?

Gruß Michael
Mitglied: nikoatit
11.05.2012 um 14:37 Uhr
Moin,

schon der "Trusted Sites" hinzugeführt?

Gruß
Bitte warten ..
Mitglied: Buddy117
11.05.2012 um 14:55 Uhr
Lade dir von Fujitsu den aktuellen Raid Manager herunter und install den danach funktioniert es wieder ist ein Problem in Verbindung
mit einem Windows Update hatten wir bei allen Fujitsu Servern.

Mit freundlichen Grüßen

Christian
Bitte warten ..
Mitglied: takvorian
11.05.2012 um 14:56 Uhr
Danke der Tipp wars.
gleich Java update noch mit gemacht und jetzt funktioniert der wieder!

Michael
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
IDE & Editoren
USB STICK Datei AUTOMATISCH beim anschliessen auf fremden PC öffnen (9)

Frage von Jwanner83 zum Thema IDE & Editoren ...

Windows Server
Server 2008R2 IIS Zertifikatsproblem

Frage von Alchemy zum Thema Windows Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...