Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Zertifikatsproblem verhindert m. Outlook 2010 automat. Antworten

Frage Internet E-Mail

Mitglied: VGem-e

VGem-e (Level 2) - Jetzt verbinden

30.04.2013 um 14:20 Uhr, 3498 Aufrufe, 1 Kommentar

Struktur:
SBS2008 m. genutztem Exchange 2007
Outlook 2010 unter Windows 7 Pro

Problem:
Keine Einstellung automatischer Antworten mit Outlook 2010 möglich.

Hallo @all,

ich hab hier, komischerweise nur an einem Client-PC, ein für mich sehr merkwürdiges Problem:

Die automatischen Antworten unter Outlook 2010 lassen sich nicht mehr einstellen; Fehlermeldung ist jeweils:

Ihre Einstellungen für automatische Antworten können nicht angezeigt werden, da der Server zurzeit nicht verfügbar ist. Versuchen Sie es später noch einmal.


Gleichzeitig wird beim Start von Outlook 2010 ein Zertifikatsproblem angezeigt:
remote.unser-domainname.de
Das Sicherheitszertifikat stammt von einer vertrauenswürdigen Zertifizierungsstelle.
Das Datum des Sicherheitszertifikats ist gültig.
Der Name auf dem Sicherheitszertifikat ist ungültig oder stimmt nicht mit dem Namen der Webseite überein.

Das dann angezeigte Zertifikat verweist auf *.verwaltungsportal.de
(und ist natürlich nicht mit unserer Domain identisch).


Was ich bislang schon versucht habe:
Im Firefox dieses fragliche Zertifikat exportiert und dann gelöscht.

Versucht, im Internet Explorer 9 dieses Zertifikat zu löschen; funktionierte aber nicht, da es dort nicht angezeigt wird.
Im IE 9 den SSL-Cache geleert und Client-PC neu gestartet; ohne Erfolg.

Mit dem Betreiber des deutschen Zertifikatsherausgebers telefonisch versucht, das Zertifikat zu finden und auch zu löschen, war erfolglos.

Über das Zertifikats-Snap-In am Client-PC dieses Zertifikat zu finden und zu löschen.


Mir sind aktuell die Ideen ausgegangen .

Hatte jemand hier im Forum schon mal ein gleichartiges Problem und kann evtl. weiter helfen??

Vielen Dank schon mal im Voraus.

Bei Rückfragen einfach bitte fragen!

Freundlichen Gruß
von VGem-e
Mitglied: Ausserwoeger
30.04.2013 um 16:20 Uhr
Hi

Diese Zertifikatswarnung wird angezeigt weil Outlook 2010 über HTTPS auf das Postfach des Exchangeservers zugreifen will.

Hast du das Zertifikatsproblem auch wenn du OWA verwendest ?
Da du das Problem nur auf diesem Client hast könnte es sein das auf den anderen client PCs der zugriff über HTTPs auf den Exchangeserver abgeschaltet ist ?

Hast du am Server nachgeschaut welches Zertifikat am Exchange installiert ist und ob dieses Zertifikat richtig ist.

Wenn dein Client im internen Netzwerk steht welche Domain ist Intern eingerichtet ? Die selbe die Ihr extern verwendet ? remote.unser-domainname.de kann ja nur stimmen wenn ihr intern auch unser-domainname.de verwendet.

Wenn ihr zb. unser-domainname.local verwendet muss entweder im Zertifikat auch die Interne Domain angegeben werden also ein Multidomain Zertifikat erstellt werden. Oder man muss dafür sorgen das intern der Name remote.unser-domainname.de auch gültig ist.

LG Andy
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
gelöst Outlook auf Mail Antworten und es verschwindet (2)

Frage von miichiii9 zum Thema Outlook & Mail ...

Exchange Server
Exchange 2013 Zertifikatsproblem (16)

Frage von egalisiert zum Thema Exchange Server ...

Outlook & Mail
Keine Antwort senden möglich, Outlook Termineinladung

Frage von killtec zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Viren und Trojaner

Neues Botnetz über IoT-Geräte

Information von certifiedit.net zum Thema Viren und Trojaner ...

Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
Externe IP von innen erreichbar machen (15)

Frage von Windows10Gegner zum Thema Router & Routing ...

Windows Installation
Windows 10 neu installieren (12)

Frage von imebro zum Thema Windows Installation ...

Windows Server
Frage zu Server Rack (11)

Frage von rainergugus zum Thema Windows Server ...