Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Zielkontenname ungültig

Frage Microsoft

Mitglied: e.r.r.o.r

e.r.r.o.r (Level 1) - Jetzt verbinden

03.01.2006, aktualisiert 06.01.2006, 20332 Aufrufe, 6 Kommentare

Hallo,

in einem Netzwerk mit Windows 2003 und Windows 2000 Servern verlieren einige User manchmal die Verbindungen zu den Freigaben des Server 2003.

Die Symbole für die Netzlaufwerke erhalten nicht das bekannte rote X; wenn man auf ein Netzlaufwerk klickt, erscheint die Fehlermeldung: "Auf N: kann nicht zugegriffen werden. Anmeldung fehlgeschlagen: Der Zielkontenname ist ungültig."
Wenn man den Arbeitsplatz (machmal auch mehrmals) neu startet, ist das Problem weg.

Die Ereignis - Logs des Servers sind ohne Fehler; ein Neustart der Server und der Switche wurde durchgeführt, ohne das der Fehler sich dadurch verändert hat.

Weiß jemand Rat?
Mitglied: JT
03.01.2006 um 17:57 Uhr
hi
Hast du vielleicht auch noch Probleme mit der Namensauflösung? (DNS, WINS) Oder hast du den Zugriff auf die Freigabe beschränkt?

MfG
JT
Bitte warten ..
Mitglied: e.r.r.o.r
04.01.2006 um 08:11 Uhr
Hallo,
sowohl DNS als auch WINS laufen soweit fehlerfrei: keine Fehler in den Logs, tracert/ping usw. funktionieren einwandfrei.
Ich habe gestern mal die "Reverse Lookupzone" unter dem DNS Server erstellt, obwohl die Anlage seit fast 6 Monaten ohne diese problemlos lief.
Was meinst du mit "Zugriff auf Freigabe beschränkt"?
Bitte warten ..
Mitglied: JT
04.01.2006 um 11:03 Uhr
Eine Zugriffsbeschränkung auf die Freigabe, das bedeutet, wenn nur 5 User drauf dürfen kann der 6 keinen ZUgriff ausüben.

Vieleicht hast du es aus versehen rein gesetzt oder so?

MfG
JT
Bitte warten ..
Mitglied: e.r.r.o.r
04.01.2006 um 11:38 Uhr
Nein, da kann ich eigentlich ausschließen.

Es handelt sich um ein mittleres Netzwerk mit ca. 50 Usern; das Problem tritt auch erst seit ca. 4 Wochen unregelmäßig auf.
Bitte warten ..
Mitglied: JT
04.01.2006 um 11:45 Uhr
Hast du in dieser Zeit etwa neue Updates auf dem Server installiert?
Die machen manchmal solche Probleme.

MfG
JT
Bitte warten ..
Mitglied: e.r.r.o.r
06.01.2006 um 12:55 Uhr
Hallo,
hat etwas gedauert, aber ich habe weiter geforscht:
Das Netzwerk besteht aus vier Servern, von denen einer seit ca. 4 Wochen keine Replikation mehr mit den anderen ausführt.
Wenn nun ein User sich über diesen Server anmeldet (man sieht das nach dem Anmelden am LOGIN-Script), dann hat dieser Platz Probleme mit den Netzlaufwerken.
An der Serverkonsole selbst bekommt man beim Versuch auf eine Freigabe der anderen Server zuzugreifen diesen Fehler mit dem Zielkontonamen.
Der Fehler ist auch bei Microsoft gelistet (http://www.microsoft.com/technet/prodtechnol/windowsserver2003/de/libra ...; Titel:Problembehandlung bei der Replikation).
Ich habe schon einiges versucht, jedoch bisher ohne Erfolg.
Ich werde mal weiter den Anweisungen folgen, im schlimmsten Fall den Server neu machen ...
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Ungültiger header
Frage von HeinrichMExchange Server2 Kommentare

Hallo zusammen, hier auf einem SBS 2011 gibt es von Zeit zu Zeit Probleme mit dem POP Abruf vom ...

Windows Netzwerk
Der Zielkontoname ist ungültig
gelöst Frage von SLeTTeRWindows Netzwerk9 Kommentare

Hallo zusammen, kann mir jemand bei diesem Fehler weiterhelfen : Wenn ich mit diesem ausführen Befehl von jedem Client ...

Windows 7
Windows Lizenzcode ungültig nach Neuinstallation
gelöst Frage von MohrSysWindows 724 Kommentare

Hallo, ich hätte mal wieder ein kleines Problem: Ich habe ein Notebook mit Windows7, welches extrem langsam geworden ist. ...

Exchange Server
Ungültige lokale Senderadressen blocken
Frage von cdelellisExchange Server1 Kommentar

Hallo Ich habe folgendes Problem. Ich habe den Spamschutz auf meinem Exchange 2013 Server aktiviert. Trotzdem bekomme ich weiterhin ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 15 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 20 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 20 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...

Blogs
Immer wiederkehrende PHP Fehlermeldung bei Wordpress UTF-8 - ASCII
gelöst Frage von vcdweltBlogs11 Kommentare

Hi, seit einiger Zeit wird mein error_log meines Wordpress Blogs mit immer der gleichen Fehlermeldung überschwemmt. 14-Dec-2017 08:18:05 UTC ...

Switche und Hubs
Redundante L2 LWL Leitung über 2 Standorte - Spanning Tree - HP Equipment
gelöst Frage von ResolvSwitche und Hubs10 Kommentare

Hallo, ich stehe vor der Herausforderung eine Redundante L2 LWL Leitung über 2 Standorte herzustellen. Grundsätzliches Switching Know How ...