Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Zugang zu Heimnetzwerk trotz Adminrechten

Frage Microsoft Windows Netzwerk

Mitglied: cosimo96

cosimo96 (Level 1) - Jetzt verbinden

03.07.2007, aktualisiert 04.07.2007, 3352 Aufrufe, 2 Kommentare

Hallo,

ich habe hier ein Firmennotebook (XP Pro SP2), auf dem ich eigentlich Adminrechte besitzen sollte, Firewall/Virenschutz ist deaktiviert.

Nun funktioniert aber so einiges nicht wie ich es gerne hätte, das Hauptproblem ist, dass ich nicht auf mein Netzwerk zu Hause zugreifen kann. TCP/IP ist richtig konfiguriert, auch das gegenseitige Anpingen funktioniert. Wenn ich aber im Explorer meine Workgroup auswähle, erscheint die Fehlermeldung
01.
Workgroup is not accessible. 
02.
You might not have permission to use this network resource. 
03.
Contact the Administrator of this server to find out if you have access permissions. 
04.
The list of servers for this workgroup is not currently available.
Das Notebook hat XP auf englisch, mein Desktop auf deutsch installiert - aber daran wird es ja hoffentlich nicht liegen!?

Ausserdem fehlt bei den Ordnern im Explorer die Option "Sharing and Security", über "Properties" / Reiter "Security" sehe ich lediglich die Gruppen- und Usernamen plus Berechtigungen aufgelistet.


Zu guter letzt lässt sich die "MICROSOFT SQL SERVER 2000 DESKTOP ENGINE" nicht installieren, kurz vor Ende der Installation geht der Fortschrittsbalken langsam zurück und das Installationsfenster verschwindet ohne Fehlermeldung.
Andere Services konnte ich aber bereits ohne Probleme installieren.


Würde mich freuen wenn mir jemand den ein oder anderen Tipp für meine Probleme geben könnte.

Gruss
cosimo96
Mitglied: spacyfreak
04.07.2007 um 06:38 Uhr
Dann probiers mal mit Start..Ausführen...cmd ENTER

net use /User:<name des anderen pcs>\Administrator /PERSISTENT:yes m: \\<ip des anderen pcs>\c$

Gib als Passwort das Passwort des Administrators auf dem anderen PC an.
Bitte warten ..
Mitglied: cosimo96
04.07.2007 um 13:24 Uhr
Wenn ich den Befehl eingebe, dann erscheint folgende Fehlermeldung:

01.
The password is invalid for \\192.168.0.2\c$
Wenn ich das Passwort eingebe, dann kommt
01.
System error 5 has occurred. 
02.
Access is denied.
Ich habe es mit "Administrator", meinem Benutzernamen mit und ohne PW und einem neuen Benutzernamen mit PW versucht - immer die selbe Fehlermeldung.
Bitte warten ..
Ähnliche Inhalte
Netzwerkgrundlagen
gelöst PFSense kein Internet Zugang (7)

Frage von Phill93 zum Thema Netzwerkgrundlagen ...

XML
gelöst Kein automatisches Backup über Button VBA (2)

Frage von Knuefi zum Thema XML ...

Batch & Shell
gelöst Die Zeichenfolge hat kein Abschlusszeichen - Batch mit mehrzeiligem Powershellbefehl (11)

Frage von freshman2017 zum Thema Batch & Shell ...

Neue Wissensbeiträge
Rechtliche Fragen

Heiseshow, live ab 12 Uhr: Steht die Vorratsdatenspeicherung vor dem Aus?

Tipp von sabines zum Thema Rechtliche Fragen ...

Outlook & Mail

Outlook Probleme nach Juni Updates - KB3203467 ist Schuld

(1)

Information von Deepsys zum Thema Outlook & Mail ...

Microsoft Office

Windows 7, Office 2016 RTM und Updates ohne WSUS

Tipp von chgorges zum Thema Microsoft Office ...

E-Mail

Thunderbird 52 hat Druckprobleme

(3)

Tipp von magicteddy zum Thema E-Mail ...

Heiß diskutierte Inhalte
Server-Hardware
Einem Stromausfall entgegen wirken (22)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

Humor (lol)
Aktuell keine IT Probleme (20)

Frage von lordofremixes zum Thema Humor (lol) ...

Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...