Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

kein Zugriff (ab und zu funktioniert der zugriff) nach der Migration auf Homelaufwerk oder Abteilungs Ordner (die Historie ist übernommen)

Frage Microsoft Windows Server

Mitglied: ferhat

ferhat (Level 1) - Jetzt verbinden

08.04.2009, aktualisiert 09:02 Uhr, 4142 Aufrufe, 1 Kommentar

Hallo

Wir haben User, Gruppen, von einer 2003 Domäne in eine neue 2003 Domain mit ADMTV3 migriert. Jetzt haben wir die Situation, dass sich ein User-Account aus der neuen Domäne an einem PC in der neuen Domäne anmeldet und kein Zugriff auf Ressourcen hat. Besser gesagt, mal geht es, mal geht es nicht. Das ist das komische.

Die SID-History führt der User mit. Das habe ich geprüft.

Im winlogon.log habe ich das noch gefunden:
*
----Benutzerrechte werden konfiguriert...
Konfigurieren von Users.
Fehler 1332: Zuordnungen von Kontennamen und Sicherheitskennungen wurden nicht durchgeführt.
Users wurde nicht gefunden.
Konfigurieren von Power Users.
Fehler 1332: Zuordnungen von Kontennamen und Sicherheitskennungen wurden nicht durchgeführt.
Power Users wurde nicht gefunden.

Konfiguration der Benutzerrechte wurde mit einem oder mehreren Fehlern abgeschlossen.


Hat jemand einen Lösungsansatz/Idee?

Genauere Fehler Beschreibung:

Der SID-Filter ist abgeschalten. Es geht mal und dann wieder nicht auf dieselben Ressourcen.



Die Fehlermeldung lautet:
Auf \\....... kann nicht zugegriffen werden. Sie haben eventuell keine Berechtigung, diese Netzwerkressource zu verwenden. Wenden Sie sich an den Administrator des Servers, um herauszufinden, ob sie über die Berechtigungen verfügen.

Zugriff verweigert



C:\Programme\Support Tools>whoami /all
[User] = "Firma\rem" S-1-5-21-1908113690-3532746142-816685583-4950

[Group 1] = "Firma\Domain Users" S-1-5-21-1908113690-3532746142-816685583-513

[Group 2] = "Jeder" S-1-1-0
[Group 3] = "VORDEFINIERT\Benutzer" S-1-5-32-545
[Group 4] = "VORDEFINIERT\Hauptbenutzer" S-1-5-32-547
[Group 5] = "NT-AUTORIT?T\INTERAKTIV" S-1-5-4
[Group 6] = "NT-AUTORIT?T\Authentifizierte Benutzer" S-1-5-11
[Group 7] = "LOKAL" S-1-2-0
[Group 8] = "Firma\l_role_be_fertigung_ma" S-1-5-21-1908113690-3532746142-816
685583-1585
[Group 9] = "Firma\l_group_prbech024c" S-1-5-21-1908113690-3532746142-8166855
83-2107
[Group 10] = "Firma\l_group_app_kreditoren_2100_others" S-1-5-21-1908113690-35
32746142-816685583-4958
[Group 11] = "Firma\l_group_be&services_gesamt" S-1-5-21-1908113690-3532746142
-816685583-4934
[Group 12] = "Firma\l_group_app_schema" S-1-5-21-1908113690-3532746142-8166855
83-2490
[Group 13] = "Firma\l_project_509598" S-1-5-21-1908113690-3532746142-816685583
usw.

Gruss


Ferhat
Mitglied: ferhat
09.04.2009 um 14:38 Uhr
Hallo

Wir haben das Problem gelöst. Das Problem war, warum der File-Zugriff mal funktioniert und mal nicht, dass wir keinen Trust zur Forest Domain hatten. Wir hatten einen Trust von der abzulösenden Domäne zu der neuen Domäne, aber nicht zu dem Forest der neuen Domäne.

Gruss
Ferhat
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Switche und Hubs
Kein Zugriff auf Switch Linksys SWR 224G4 Version 1.0 (6)

Frage von Maxwell53 zum Thema Switche und Hubs ...

SAN, NAS, DAS
gelöst NAS Fernzugriff über DynDNS, kein Zugriff (15)

Frage von Amanuel zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst Kein Zugriff auf Draytek Vigor 3200 Weboberfläche (16)

Frage von halington zum Thema Router & Routing ...

Ubuntu
Freigabe auf Fileserver - nach Neustart kein Zugriff!

Frage von mike7050 zum Thema Ubuntu ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...