Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kein Zugriff aus AD auf einer Synology RS812

Frage Microsoft Windows Netzwerk

Mitglied: DaPedda

DaPedda (Level 1) - Jetzt verbinden

17.06.2014 um 11:05 Uhr, 1542 Aufrufe, 6 Kommentare

Servus zusammen,

seit ein paar Tagen habe ich folgendes Phänomenen:

auf einem neu installierten Client bekomme ich keinen Zugriff mehr auf eine im AD eingebundene Synology. Über die IP kann ich sie anpingen, aber beim Zugriff über den Netzwerkbrowser erhalte ich die Fehlermeldung, das der Netzwerkpfad nicht gefunden wurde. Auf alle anderen Rechner, welche in den letzten Tagen nicht neu installiert wurden, kann ich die Synologie erreichen und habe auch Zugriff auf die freigegebenen Ordner.

Mir fallen keine Ideen mehr ein, wo ich den Fehler suchen sollte. Habt Ihr eine Idee?

Viele Grüße,

Peter
Mitglied: holli.zimmi
17.06.2014 um 11:10 Uhr
Hi Peter,

die Firewall-einstellungen an dem neuen Client überprüft?
Welches Betriebssystem verwendest Du?

Gruss

Holli
Bitte warten ..
Mitglied: DaPedda
17.06.2014 um 12:32 Uhr
Servus Holli,

als Betriebssystem habe ich Windows 7 x64 im Einsatz. In der Domäne ist die Firewall ausgeschaltet. Andere Shares (Windows Server 2012) erreiche ich Problemlos, die Netzwerkkennung ist auch eingeschaltet. Mit dem selben User kann ich von einem anderen Rechner aus den fraglichen Share erreichen.

Auf der Synologie selber finde ich kein passendes Logfile zum analysieren.

gruß,

Peter
Bitte warten ..
Mitglied: struband
17.06.2014 um 12:50 Uhr
Funktioniert der Zugriff mittels \\IP ?
Bitte warten ..
Mitglied: DaPedda
17.06.2014 um 12:55 Uhr
leider auch nicht,.... aber erreichbar ist er per Ping.
Habe nun Logs gefunden und komischerweise sagt er mir da, das ich von dem betreffenden Client mit meinen administrativen User diesen Folder betreten habe, wahrscheinlich ausgelöst dadurch, das ich per Logonscript die Freigabe mit einem Laufwerkbuchstaben verbinden wollt.
Bitte warten ..
Mitglied: DaPedda
17.06.2014 um 13:36 Uhr
Update: ich habe den Fehler eingrenzen können..... von einem Original-Image auf USB den Client installiert funktioniert der Zugriff auf die Synology-Box..... mittels MDT2013 per Netzwerk den Client installiert (inkl. den Tasks) funktioniert der Zugriff nicht.... ich werde hier wohl mal um Tips fragen müssen bezüglich den Features und Einstellung der unattended.xml

Falls wer eine Idde hat, woran das liegen kann, das man die NAS-Büchsen nicht erreichen konnte, ich wäre dankbar um einen Hinweis
Bitte warten ..
Mitglied: DaPedda
18.06.2014 um 10:47 Uhr
Ich markiere die frage als Gelöst, da es sich wohl um ein Problem beim Deploy mittels MDT2013 handelt.
Bitte warten ..
Ähnliche Inhalte
Microsoft
Synology Synchronisation der Benutzer von Office 365 - Azure AD (5)

Frage von crankcorp86 zum Thema Microsoft ...

Server
gelöst Internetzugriff auf Synology Diskstation Ordner werden nicht angezeigt (1)

Frage von Coreknabe zum Thema Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (19)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

SAN, NAS, DAS
Synology weigert password (5)

Frage von AtoAto zum Thema SAN, NAS, DAS ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (28)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (21)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...