Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Zugriff mehr auf Admininistrator

Frage Microsoft Windows Userverwaltung

Mitglied: WolfgangK

WolfgangK (Level 1) - Jetzt verbinden

13.12.2006, aktualisiert 18.12.2006, 2931 Aufrufe, 6 Kommentare

Hallo, folgendes Problem:
Windows xp prof. als Betriebssystem.
Ich habe einen zweiten User eingerichtet mit eingeschränkten Zugriffsrechten. Dieser wird jetzt automatisch geladen. Ich komme nicht mehr auf den Administrator, auch nicht im abgesicherten Modus. In der Registry kann ich die Daten zwar ändern, aber nicht speichern (mit Linux CD probiert). Passwörter sind keine vergeben.
Wie komme ich wieder auf den Administrator, bzw, wie kann ich die Automatik des Ladens von dem eingeschränkten User verändern, so dass wieder alle User beim Anmelden sichtbar sind?
Mitglied: Dani
13.12.2006 um 11:54 Uhr
Hi,
was hast du den für eine Anmeldemaske. Die klassische oder die große Blaue. *gg*

Große Blaue:
Einfach nach dem anmelden wieder "ABMELDEN". Dann ganz oft STRG + ALT + ENTF drücken. Somit müsste er auf die klassiche Anmeldung überspringen.


Gruß
Dani
Bitte warten ..
Mitglied: TomatoDeluXe
13.12.2006 um 13:17 Uhr
Soviel ich weiss musst du bei der "grossen blauen Anmeldemaske " 2 x CTRL+ALT+DELETE drücken dann kommt wieder das Anmeldefenster wo du " Administrator " und das Passwort eingeben kannst
Bitte warten ..
Mitglied: TomatoDeluXe
13.12.2006 um 13:17 Uhr
Soviel ich weiss musst du bei der "grossen blauen Anmeldemaske " 2 x CTRL+ALT+DELETE drücken dann kommt wieder das Anmeldefenster wo du " Administrator " und das Passwort eingeben kannst
Bitte warten ..
Mitglied: Mitchell
13.12.2006 um 14:39 Uhr
Ich denke, sein Problem liegt eher hierbei:

Dieser wird jetzt automatisch geladen.
...wie kann ich die Automatik des Ladens von dem eingeschränkten User verändern

einfach beim Hochfahren SHIFT gedrückt halten, dann wird der automatische Login nicht vollzogen.

Mfg

Mitchell
Bitte warten ..
Mitglied: WolfgangK
18.12.2006 um 10:54 Uhr
Hallo Mitchel,

vielen Dank, das war der richtige Griff!!!!

Jetzt geht es wieder, nach diversen Eingriffen.

Es grüßt dich aus dem schönen Bad Wimpfen


Wolfgang K

PS Entschuldige bitte die späte reaktion, aber ich habe Probleme mit Freenet und dem Internetzugang
Bitte warten ..
Mitglied: Mitchell
18.12.2006 um 16:21 Uhr
ich habe Probleme mit Freenet

hätte ich auch

Es grüßt aus Hermeskeil (Rheinland-Pfalz, fast Saarland)

Mitchell
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Switche und Hubs
Kein Zugriff auf Switch Linksys SWR 224G4 Version 1.0 (6)

Frage von Maxwell53 zum Thema Switche und Hubs ...

SAN, NAS, DAS
gelöst NAS Fernzugriff über DynDNS, kein Zugriff (15)

Frage von Amanuel zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst Kein Zugriff auf Draytek Vigor 3200 Weboberfläche (16)

Frage von halington zum Thema Router & Routing ...

Ubuntu
Freigabe auf Fileserver - nach Neustart kein Zugriff!

Frage von mike7050 zum Thema Ubuntu ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (16)

Frage von smartino zum Thema Mac OS X ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...