Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

kein zugriff auf benutzerkonten

Frage Microsoft Windows Userverwaltung

Mitglied: romy

romy (Level 1) - Jetzt verbinden

03.08.2004, aktualisiert 29.08.2004, 17386 Aufrufe, 6 Kommentare

bei benutzerkonten öffnet sich ein leeres feld

da ich das windows update nicht manuell durchführen kann und auch keinen zugriff auf die benutzerkonten habe, gehe ich davon aus, dass irgendwie der admin abhanden gekommen ist bzw. das ich es nicht mehr bin.
kann mir jemand bitte helfen? das macht mich wahnsinnig, dass ich nicht auf alles zugriff habe.

danke!
liebe grüße romy
Mitglied: Atti58
04.08.2004, aktualisiert 18.10.2012
Hallo Romy,

welches Betriebssystem benutzt Du denn? Ist es ein Netzwerkrechner oder ein alleinstehender Rechner?

Gruß

Atti.
Bitte warten ..
Mitglied: romy
04.08.2004 um 13:18 Uhr
hi atti!
ich habe win xp home edition. der rechner steht allein. finde in dem link nix was ich gebrauchen kann. habe schon alles durchsucht, aber so sehr kenn ich mich ja auch nich aus.

liebe grüße
romy
Bitte warten ..
Mitglied: Atti58
04.08.2004 um 14:17 Uhr
Wurde bei der Installation von XP Home ein Administratorkonto eingerichtet und kennst Du dessen Passwort? Wie viele Benutzer existieren denn auf dem Rechner und welche Rechte haben sie denn?
Was passiert denn, wenn Du in der "Systemsteuerung" auf "Benutzer" doppelt klickst, bekommst Du eine Fehelermeldung?

Gruß

Atti.
Bitte warten ..
Mitglied: romy
05.08.2004 um 16:29 Uhr
wenn ich auf benutzer gehe, dann öffnet sich zwar das fenster, aber da steht nix drin.
ich habe das gastkonto mal gelöscht, plötzlich ist es wieder da und ich bin nicht mehr der administrator. das kennwort kenne ich nicht.

LG
romy
Bitte warten ..
Mitglied: Atti58
05.08.2004 um 16:48 Uhr
... mit dieser verfluchten Home-Edition kenne ich mich auch nicht so aus, da hat Bill was verbrochen ...

Wenn Du auf "Systemsteuerung" -> "Benutzer" gehst, hat diese Fenster oben zwei Laschen "Benutzer" und "Erweitert"? wenn ja, gehe bitte mal zu "Erweitert", dort sollte dann ein neuer "Erweitert" - Button sein, wenn Du auf den klickst, sollte sich ein neues Fenster öffnen mit "Benutzern" und "Gruppen", sieh bitte mal nach, in welcher Gruppe Du eingetragen bist ...
Bitte warten ..
Mitglied: romy
29.08.2004 um 19:59 Uhr
hi atti!
sorry das ich mich so lange nich gemeldet habe, aber irgendwie ging das alles nicht. jetzt funktioniert wieder alles, ich bin wieder der admin und kann auch alle seiten öffnen. windows wurde neu drauf gemacht, jetzt geht wieder alles. naja, allerdings habe ich alle wichtigen sachen verloren, so wie bilder und so, aber man kann ja nich alles haben.
liebe grüße. romy
Bitte warten ..
Neuester Wissensbeitrag
Server-Hardware

Welchen Serverschrank brauche ich? - Hier ein kleine Entscheidungshilfe

(4)

Anleitung von serverschrank24 zum Thema Server-Hardware ...

Ähnliche Inhalte
Firewall
Zyxel USG 40 Zugriff auf NAS funktioniert nicht (5)

Frage von Alexwehle zum Thema Firewall ...

Windows Server
Kein RDP zugriff mehr möglich nach entfernen der RDS Rollen (4)

Frage von Remoteserverneuling zum Thema Windows Server ...

Windows Server
Zugriff auf IIS und Apache Tomcat Anwendung übers Internet (3)

Frage von horstvogel zum Thema Windows Server ...

Heiß diskutierte Inhalte
Router & Routing
ASUS RT-AC68 Router Firewall Fehlfunktion? (20)

Frage von pk-911 zum Thema Router & Routing ...

Windows 10
gelöst GPO wird bei manchen Rechnern nicht übernommen (20)

Frage von Hanuta zum Thema Windows 10 ...

Windows Server
Windows Server Sicherung wirre Meldungen (19)

Frage von DKowalke zum Thema Windows Server ...

Hardware
gelöst Patch-Kabel Beratung (18)

Frage von danaDT zum Thema Hardware ...