Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Zugriff auf DC über Site-to-Site VPN

Frage Netzwerke

Mitglied: SebastianD

SebastianD (Level 1) - Jetzt verbinden

04.04.2007, aktualisiert 25.05.2007, 5424 Aufrufe, 2 Kommentare

Site to Site Verbindung von einer Außenstelle zum Firmenhauptnetz. Pings gehen durch, Datentransfer auch, aber das anmelden am Domaincontroller (Exchange mit ADS) ist nicht möglich.

Hi ihr
ich hoffe das ist nicht der 100 Beitrag zu dem Thema, aber die Beiträge die ich gefunden habe konnten mein Problem nicht lösen.

EDIT!

da mein text wohl etwas zu lang war hier nochmal das Problem in kürze:

- Site to Site VPN Verbindung zwischen einem Juniper SSG5 und Netgear FVM318 steht und ist funktionstüchtig
- Pingen aller Rechner + Datentransfer klappt

Das Anmelden an der Domäne ist jedoch nicht möglich. Der User wird lokal angemeldet, d.h. kein Homelaufwerk, kein Anmeldeskript und am Outlook muss man sich Manuell mit Benutzer und Kennwort anmelden.

-auf dem Juniper werden alle Dienste durch den Tunnel gelassen
-die Routen sind auf jedenfall Funktiosfähig
-ich hab jetzt auch mal den winsserver eingetragen... außer das die Anmeldung länger dauert ändert sich nichts
-Der DC ist ein SBS2003 Server inkl. AD Exchange ...
-Für den Testuser werden keine Servergespeicherten Profile verwendet. Bei einem User mit Serverprofil kommt nach 20 sek die meldung das es nicht verfügbar sei.

any ideas? Bin mit meinem Latein am Ende....

Gruß
Sebastian
Mitglied: SebastianD
25.05.2007 um 11:32 Uhr
Fehlerquelle war der Netgear FVM318 Router

Dieser lies wie sich bei Tests herausstellte keine Pakete größer als 1392 bytes durch den vpn tunnel... Statt sie zu verkleinern hat er sie einfach verworfen.

Somit war zwar vieles möglich über vpn, aber keine Domänenanmeldung.

Neuer Router und es funkt

Gruß
Sebastian
Bitte warten ..
Mitglied: Ysida1
17.04.2009 um 12:04 Uhr
Hallo an alle!
Mein erster Beitrag und dann noch so eine komplizierte Frage.
Ich habe das selbe Problem, gibt es hierfür eine Lösung?
Firma:
Server SBS2003 - 192.168.0.1
Clients 192.168.0.x
PIX 506: 192.168.0.254

Aussenstelle:
Clients: 10.0.0.x
PIX 501: 10.0.0.254

Die Site2Site Verbindung steht.
Ich kann wunderbar die Dateifreigaben sehen, Ping funktioniert, jedoch kann ich mich nicht mit dem Exchange verbinden.
Er sagt mir das die Domäne nicht existiert.
ping -l 2048 server (funktioniert auf beiden Seiten auch)
Habe auch schon in die HOSTS und LMHOSTS Datei händisch den Server eingetragen.
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Router & Routing
Site to Site VPN zwischen Sonicwall und Fritzbox (5)

Frage von Kiste zum Thema Router & Routing ...

Linux Netzwerk
Host-to-Site VPN zwischen Openswan und Fritzboxen (2)

Frage von ThePcSwagTogether zum Thema Linux Netzwerk ...

LAN, WAN, Wireless
gelöst Site-to-Site VPN mit LTE Router Teltonika RTU950 und Fritzbox 7390 (10)

Frage von flavourflo zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (13)

Frage von Motte990 zum Thema Microsoft Office ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...