Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kein Zugriff auf Domäne via WLAN

Frage Netzwerke

Mitglied: rotewolke

rotewolke (Level 1) - Jetzt verbinden

20.01.2010 um 11:26 Uhr, 7300 Aufrufe, 7 Kommentare

Plötzlich kein Zugriff auf Domäne.

Hallo zusammen

Zuerst mal eine kleine Einführung wie das ganze aufgebaut ist:

4 Client PC
1 Server ( Windows 2003 Server )

die Clients sind via WLAN verbunden. Jeder meldet sich an der Domäne an, ohne Probleme. Bis auf 1.

Plötzlich ohne etwas zu verändern kann ein Client nicht mehr auf die Domäne zugreifen.

Ich habe mich Local angemeldet bei diesem Client. Netzwerk Einstellungen Kontrolliert. Alles i.O
Weitere versuche habe ich gestartet, indem ich den Client aus der Domäne genommen habe. Sinn dabei währe gewesen nochmals neu in die Domäne Anmelden.
Erfolglos. Meldung ist immer es ist keine Domäne mit diesem Namen vorhanden.

Bei den Anderen Client geht das ohne Probleme.

Was kann ich noch machen... es wurde nie etwas verändert!!!

Ich werde weiteres versuchen, würde mich freuen über eure Hilfe

Greez RoteWolke
Mitglied: iVirusYx
20.01.2010 um 11:50 Uhr
Zuerst einmal die gesamte Firewall etc deaktivieren.

Dann die Verbindung pruefen:
-Kriege ich den Server angepingt
-auch unter dem Namen anpingen und Namen aufloesen um den DNS Service zu testen
-Aktuelle treiber sind auch nie schlecht

- ipconfig -flushdns
- arp -a

halt das uebliche programm durchgehen, dann Ergebnisse bitte hier veroeffentlichen.
Bitte warten ..
Mitglied: Youdid
20.01.2010 um 11:51 Uhr
Hi RoteWolke,

ist zwar schon ein wenig her, daher weiß ich es nicht mehr so genau, aber in meiner alten Firma hatten wir auch öfters das Problem, daß manche Rechner nicht mehr ins WLAN kamen, ohne daß was verändert wurde oder Du was gesehen hast.
Checke mal Deine DNS-Verbindung. Leere mal den DNS-cache. Vielleicht hat sich da was festgesetzt. " ipconfig /flushdns".
Sag mal Bescheid, ob das geholfen hat.

LG Youdid
Bitte warten ..
Mitglied: aqui
20.01.2010 um 12:08 Uhr
Wenn du dich per WLAN anmeldest, verwendet Windows die gecachten Anmeldedaten zum Login und baut erst nach der vollständigen Initialisierung die WLAN-Verbindung auf .
Es funktioniert also nicht mit servergespeicherten Profilen...das ist klar.
Ggf. solltest du den Rechner einmal per Kabel an den Server hängen (WLAN abschalten), dich einloggen damit der rechner die Login Daten neu cachen kann.
Die klassische Aussage das nie etwas verändert wurde ist so gut wie immer eine Lüge...
Bitte warten ..
Mitglied: dog
20.01.2010 um 12:22 Uhr
verwendet Windows die gecachten Anmeldedaten zum Login

Das ist die Frage.
Intel-Treiber können ja mittlerweile auch ohne Benutzer eine Verbindung aufbauen.
Und mit 802.1x kann Windows auch bereits vor dem Logon eine Verbindung aufbauen.

Aber dazu sagt der TO ja nichts...
Bitte warten ..
Mitglied: rotewolke
20.01.2010 um 13:32 Uhr
Zitat von aqui:
Es funktioniert also nicht mit servergespeicherten Profilen...das ist klar.
Ggf. solltest du den Rechner einmal per Kabel an den Server hängen (WLAN abschalten), dich einloggen damit der rechner die
Login Daten neu cachen kann.


Wie schon gesagt
4PCs sind mit WLAN verbunden, nur 1ner geht auf einmal nicht mehr.
Im angemeldeten zustand ( als Admin, local ) wurde Domain gelöscht und versucht neu sich anzumelden, geht eben nicht.
Bitte warten ..
Mitglied: rotewolke
20.01.2010 um 13:33 Uhr
Zitat von Youdid:

Checke mal Deine DNS-Verbindung. Leere mal den DNS-cache. Vielleicht hat sich da was festgesetzt. " ipconfig
/flushdns".
Sag mal Bescheid, ob das geholfen hat.

LG Youdid

werd ich heute noch testen!
Vielen Dank für eure Hilfe!
Bitte warten ..
Mitglied: rotewolke
26.02.2010 um 09:55 Uhr
Konnte dieses Problem nicht lösen!

Der Kunde wollte nun eine komplette Neuinstallation.

Schade, hätte gerne gewusst was es war!
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
LAN, WAN, Wireless
gelöst Fritzbox 7490 - WLAN Geräte zugriff auf LAN Kamera hinter SONICWALL (25)

Frage von GoriBoy zum Thema LAN, WAN, Wireless ...

Router & Routing
Zugriff auf pfsense mit IPsec im WLAN (1)

Frage von maddig zum Thema Router & Routing ...

Apple
IPhone 6 im WLAN kein Zugriff auf Exchange Server (8)

Frage von montana zum Thema Apple ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...