Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Zugriff auf Domäne von XP Rechnern - Serverproblem?!

Frage Microsoft Windows Netzwerk

Mitglied: panzerbulldog

panzerbulldog (Level 1) - Jetzt verbinden

19.03.2007, aktualisiert 26.03.2007, 5705 Aufrufe, 6 Kommentare

Hallo,
ich bin NEU hier.... und habe folgendes Problem: Wir haben hier ein kleines Netz, einen Server auf dem Server2003 läuft... u.a. sind 25 Clienst mit XP Pro im Einsatz! Der Server wie auch die Clients wurden vor einem Jahr neu eingerichtet, alles lief wunderbar! Die CLients verfügen zusätzlich über eine "Reborn-Card"....
Naja, bis vorgestern lief alles noch perfekt, doch plötzlich ist es nicht mehr möglich als User wie auch als Admin auf die Domäne bzw. über die Netzwerkumgebung auf die anderen Rechner zuzugreifen.... ich bekomme die Domäne an allen 25 Clients zwar in der Netzwerkumgebung angezeigt, doch soabald darauf geklickt wird dauert es etwa 3-5 Min. bis dann die Fehlermeldung erscheint, dass nicht "genügend Rechte vorhanden seien auf die Domäne zuzugreifen".... Jedoch kann ich mich beim Rechnerstart aber an der Domäne anmelden. Auch wenn ich mich als Admin anmelde besteht das Problem.
Woran könnte denn das liegen?


Grüße
Florian
Mitglied: Dani
19.03.2007 um 10:58 Uhr
hi,
kontrolliere mal das Ereignisprotokoll sowohl aufm Server als auch bei den Clients. Des weitern entferne einen Client aus der Domäne und nimm ihn wieder auf!!
Hat es in letzter zeit Veränderungen gegeben??


Grüße
Dani
Bitte warten ..
Mitglied: meinereiner
19.03.2007 um 11:10 Uhr
Lies mal:
http://www.mcseboard.de/tipps-links-5/2k3-ad-probleme-computerkontokenn ...

Vielleicht wird da dein Problem beschrieben.
Bitte warten ..
Mitglied: panzerbulldog
19.03.2007 um 11:32 Uhr
hi,
danke... werd ich gleich mal checken,
Veränderungen gabs soweit keine, lediglich MozillaSeamonkey wurde inst. und vor einigen Wochen OpenOffice auf den Clients.... denke aber nicht, dass es damit ursächlich zusammenhängt...
Grüße
flo
Bitte warten ..
Mitglied: panzerbulldog
19.03.2007 um 14:32 Uhr
Hallo,
habs vorhin kurz überflogen, an den Clients nichts in der Ereignissanz., am Server gabs heute früh ein DNS Problem.. mehr nicht,
Hab u.a. im AD einen Client gelöscht und wieder eingebunden..brachte aber leider nichts... ;-(
Grüße
Bitte warten ..
Mitglied: panzerbulldog
21.03.2007 um 10:00 Uhr
jipi, läuft wieder....

Hab nochmals alles durchgecheckt -> der Firewalldienst war bei allen Clientsbeendet, hab ihn wieder aktiviert und die Firewall dann die Windows Firewall deaktiviert... fertig, alles läuft wieder! Warum der Dienst jedoch beendet war? Keine Ahnung....

Aber nochn Problem, die Clients können dennoch noch immer nciht auf den Server zugreifen, auch nicht anpingen????
Bitte warten ..
Mitglied: newadmin19
26.03.2007 um 10:14 Uhr
hallo

schau doch mal wie die richtlinien deiner firewall sind
ob deine firewall das überhaupt zulässt

lg daniel
Bitte warten ..
Ähnliche Inhalte
Windows XP
Kein Zugriff mehr auf Windows XP Freigaben von "nicht XP" Rechnern
Frage von avaloxWindows XP6 Kommentare

Hi, seit ca. 2 Wochen haben wir im Büro ein seltsames Problem. Kurz das Setup: 2 x Windows XP ...

Windows Netzwerk
Win XP Rechner hat keinen zugriff auf Win 7 Rechner, weder Ordnerfreigabe noch Druckerfreigabe
gelöst Frage von Kalma73Windows Netzwerk6 Kommentare

Hallo, habe ein Problem in meiner IT Landschaft wo ich nicht mehr weiter weiß. Folgende Situation: Domäne im Windows ...

Windows Netzwerk
Welche Freigabe für einen Domänen User auf einen Rechner der nicht in der Domäne ist.
gelöst Frage von helmuthelmut2000Windows Netzwerk6 Kommentare

Hallo, In meinem Netzwerk habe ich einen AD-Domäne (SBS2011). Die PCs Melden sich alle an der Domäne an. Ein ...

Windows Userverwaltung
Rechner die nicht in der Domäne sind aufspüren
gelöst Frage von M.MarzWindows Userverwaltung13 Kommentare

Hallo zusammen, in unserem Netzwerk gibt es anscheinend Rechner die nicht in der Domäne sind. Diese würde ich gerne ...

Neue Wissensbeiträge
Linux

Limux-Ende in München: Wie ein Linux Projekt unter Ausschluss der Öffentlichkeit zerstört wurde

Information von Frank vor 4 StundenLinux12 Kommentare

Mein persönlicher Kommentar zum Thema "Limux-Ende". Die SPD-Politikerin Anne Hübner hat die Richtung von München ganz klar definiert: "Wir ...

Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 1 TagBatch & Shell9 Kommentare

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Humor (lol)

"gimme gimme gimme": Automatischer Test stolpert über Easter Egg im man-Tool

Information von Penny.Cilin vor 1 TagHumor (lol)6 Kommentare

Interessant, was man so alles als Easter Egg implementiert. Ist schon wieder Ostern? "gimme gimme gimme": Automatischer Test stolpert ...

MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 2 TagenMikroTik RouterOS8 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Heiß diskutierte Inhalte
Router & Routing
Zwei Netzwerke erstellen
Frage von bunteblumeRouter & Routing14 Kommentare

Hallo Zusammen, Ich möchte gerne ein backup von einem bestimmten Folder welcher auf dem Server regelmässig synchronisiert wird auf ...

Off Topic
Fachkräftemangel in Deutschland? - Talentschmiede schreibt alle 2 Tage die gleichen Stellen aus
Frage von Penny.CilinOff Topic12 Kommentare

Hallo, haben wir in Deutschland Fachkräftemangel? Die Talentschmiede schreibt gefühlt alle zwei Tage dieselben Stellen aus. Und das schon ...

Linux
Limux-Ende in München: Wie ein Linux Projekt unter Ausschluss der Öffentlichkeit zerstört wurde
Information von FrankLinux12 Kommentare

Mein persönlicher Kommentar zum Thema "Limux-Ende". Die SPD-Politikerin Anne Hübner hat die Richtung von München ganz klar definiert: "Wir ...

Windows 10
Alle Programme mit bestimmtem Namen automatisch (per GPO) deinstallieren
gelöst Frage von lordofremixesWindows 1012 Kommentare

Hallo zusammen, gibt es eine Möglichkeit, alle Programme beginnend mit z.B. "Dell" im Namen per Script und somit per ...