Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Zugriff auf Domäne von XP Rechnern - Serverproblem?!

Frage Microsoft Windows Netzwerk

Mitglied: panzerbulldog

panzerbulldog (Level 1) - Jetzt verbinden

19.03.2007, aktualisiert 26.03.2007, 5695 Aufrufe, 6 Kommentare

Hallo,
ich bin NEU hier.... und habe folgendes Problem: Wir haben hier ein kleines Netz, einen Server auf dem Server2003 läuft... u.a. sind 25 Clienst mit XP Pro im Einsatz! Der Server wie auch die Clients wurden vor einem Jahr neu eingerichtet, alles lief wunderbar! Die CLients verfügen zusätzlich über eine "Reborn-Card"....
Naja, bis vorgestern lief alles noch perfekt, doch plötzlich ist es nicht mehr möglich als User wie auch als Admin auf die Domäne bzw. über die Netzwerkumgebung auf die anderen Rechner zuzugreifen.... ich bekomme die Domäne an allen 25 Clients zwar in der Netzwerkumgebung angezeigt, doch soabald darauf geklickt wird dauert es etwa 3-5 Min. bis dann die Fehlermeldung erscheint, dass nicht "genügend Rechte vorhanden seien auf die Domäne zuzugreifen".... Jedoch kann ich mich beim Rechnerstart aber an der Domäne anmelden. Auch wenn ich mich als Admin anmelde besteht das Problem.
Woran könnte denn das liegen?


Grüße
Florian
Mitglied: Dani
19.03.2007 um 10:58 Uhr
hi,
kontrolliere mal das Ereignisprotokoll sowohl aufm Server als auch bei den Clients. Des weitern entferne einen Client aus der Domäne und nimm ihn wieder auf!!
Hat es in letzter zeit Veränderungen gegeben??


Grüße
Dani
Bitte warten ..
Mitglied: meinereiner
19.03.2007 um 11:10 Uhr
Lies mal:
http://www.mcseboard.de/tipps-links-5/2k3-ad-probleme-computerkontokenn ...

Vielleicht wird da dein Problem beschrieben.
Bitte warten ..
Mitglied: panzerbulldog
19.03.2007 um 11:32 Uhr
hi,
danke... werd ich gleich mal checken,
Veränderungen gabs soweit keine, lediglich MozillaSeamonkey wurde inst. und vor einigen Wochen OpenOffice auf den Clients.... denke aber nicht, dass es damit ursächlich zusammenhängt...
Grüße
flo
Bitte warten ..
Mitglied: panzerbulldog
19.03.2007 um 14:32 Uhr
Hallo,
habs vorhin kurz überflogen, an den Clients nichts in der Ereignissanz., am Server gabs heute früh ein DNS Problem.. mehr nicht,
Hab u.a. im AD einen Client gelöscht und wieder eingebunden..brachte aber leider nichts... ;-(
Grüße
Bitte warten ..
Mitglied: panzerbulldog
21.03.2007 um 10:00 Uhr
jipi, läuft wieder....

Hab nochmals alles durchgecheckt -> der Firewalldienst war bei allen Clientsbeendet, hab ihn wieder aktiviert und die Firewall dann die Windows Firewall deaktiviert... fertig, alles läuft wieder! Warum der Dienst jedoch beendet war? Keine Ahnung....

Aber nochn Problem, die Clients können dennoch noch immer nciht auf den Server zugreifen, auch nicht anpingen????
Bitte warten ..
Mitglied: newadmin19
26.03.2007 um 10:14 Uhr
hallo

schau doch mal wie die richtlinien deiner firewall sind
ob deine firewall das überhaupt zulässt

lg daniel
Bitte warten ..
Ähnliche Inhalte
Windows Userverwaltung
gelöst Rechner die nicht in der Domäne sind aufspüren (13)

Frage von M.Marz zum Thema Windows Userverwaltung ...

Windows Netzwerk
gelöst 2 Domänen - Welcher Rechner ist in welcher aktiv (3)

Frage von 131358 zum Thema Windows Netzwerk ...

Microsoft
PowerShell Script auf Domänen-Rechnern ausführen (3)

Frage von Hoerli zum Thema Microsoft ...

Windows Netzwerk
Zugriff auf Ordner einer Domäne als nicht Mitglied (1)

Frage von Bloodnighter zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (56)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (22)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows Server
Upgrade von Win Server 2008 auf 2012 gescheitert (19)

Frage von Ghost108 zum Thema Windows Server ...