Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Zugriff auf Freigabe

Frage Microsoft Windows Server

Mitglied: mastersp

mastersp (Level 1) - Jetzt verbinden

08.02.2008, aktualisiert 12.02.2008, 3456 Aufrufe, 5 Kommentare

Hallo!

Erstmal Hallo und ein Lob an das Forum!
Hoffenltich kann mein Problem gelöst werden.

Ich habe eine IOMEGA Network Home Drive im Netzwerk.
Vom Client kann ich problemlos auf die Freigabe Zugreifen.
Auf die IP \\192.168.10.99 und auch auf die Freigabe direkt \\192.168.10.99\public.

Vom Server, von dem auch gesichert wird nicht.
Wenn ich auf die IP Adresse direkt zugreife bekomme ich die Fehlermeldung.
"Der Netzwerkpfad wurde nicht gefunden"
Geb ich den Freigabenamen auch noch an, werde ich um Benutzername und Kennwort gefragt.
(Kann ich alles mögliche eingeben, funktioniert aber nicht)

Verstehe einfach nicht warum ich vom Client aus hinkomme, aber vom Server nicht!?

Bitte um Hilfe!

Vielen Dank!
Mitglied: coindigger
08.02.2008 um 12:07 Uhr
Hi,
ich denke es liegt daran, dass der Server beim Anmelden (Zugriff auf den Freigabenamen) an diese Platte von seinem Kontext ausgeht "server"\"nutzer" oder sogar "domäne"\"nutzer"... das klappt natürlich nicht bei der Platte, so lange diese nicht im Kontext der Domäne steht.
Hast Du es mal mit "name_der_platte"\"nutzer" probiert...?
Bitte warten ..
Mitglied: mastersp
08.02.2008 um 12:21 Uhr
Ja habe ich!
Egal wie...
Vom Client aus funktioniert es ja komischerweise

Ich glaube es liegt irgendwie daran das die Platte über eine SMB (Linux) Zeugs freigegeben wird!?

Vielen Dank!
Bitte warten ..
Mitglied: coindigger
08.02.2008 um 12:34 Uhr
Dann wird es an der Signierung der Sambapakete liegen können? Ist es ein W2K3 Server ?? Probeweise mal die Signierung in den Sicherheitseinstellungen (über GPO) am Server ausschalten und dann probieren...
Bitte warten ..
Mitglied: mastersp
08.02.2008 um 12:45 Uhr
JA ist ein Windows 2003 Small Business Service Pack II Server.
Werd ich mir anschauen.

Danke daweil!

LG
nfs5
Bitte warten ..
Mitglied: mastersp
12.02.2008 um 08:10 Uhr
JA ist ein Windows 2003 Small Business
Service Pack II Server.
Werd ich mir anschauen.

Danke daweil!

LG
nfs5

Habe nun die Sicherheitsrichtlinie für Domänen/controller abgeändert.
Und zwar die Punkte: Lokale Richtlinie - Sicherheitsoptionen:
Microsoft Netzwerk (Client): Kommunikation digital signieren (immer) -> Deaktiviert
Microsoft Netzwerk (Server): Kommunikation digital signieren (immer) -> Deaktiviert

Hab ein gpupdate gemacht und auch einen Server neustart durchgeführt.

Hat nichts gebracht.
Gibt's noch Ideen?

LG
Bitte warten ..
Ähnliche Inhalte
Ubuntu
Freigabe auf Fileserver - nach Neustart kein Zugriff!

Frage von mike7050 zum Thema Ubuntu ...

Windows Server
gelöst Site to Site VPN (Kein Zugriff von Client auf Remote Server) (3)

Frage von subsee zum Thema Windows Server ...

Windows 8
Kein Zugriff per Mail APP mehr (2)

Frage von XPFanUwe zum Thema Windows 8 ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(7)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Windows Userverwaltung
gelöst Nicht Admins erlauben Verknüpfungen zu löschen (13)

Frage von WinLiCLI zum Thema Windows Userverwaltung ...