Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

kein zugriff auf Freigaben

Frage Internet

Mitglied: 24157

24157 (Level 1)

18.10.2006, aktualisiert 19.10.2006, 3808 Aufrufe, 1 Kommentar

Hallo zusammen,

ich habe da ein Problem mit unserem Heimnetzwerk. Ich habe mit die in Frage kommenden Threads schon alle durchgelesen aber leider nichts gefunden.

Ok, zuerst zur konfiguration: 2 XPpro, SP2, ein router Speedport w500v. pingen geht von beiden seiten aus. Auch tauchen die beiden computer auf beiden seiten in der netzwerkumgebung auf, ebenfalls sieht man die ordner. auf beiden ist das gastkonto aktiv. von a nach b klappt alles tadellos, nur von b nach a eben nicht. sobald ich einen freigegebenen ordner auf a öffnen will bekomme ich die meldung:

Auf //Smallbrain/Sources (z.B.) kann nicht zugegriffen werden. Sie haben eventuell keine Berechtigung diese Netzwerressourve zu verwenden. blabla... Für diesen Befehl ist nicht genügend Serverspeicher verfügbar. hmm...

- auf beiden Seiten läuft KEINE Firewall.
- der ms firewalldienst ist deaktiviert.
- versucht trotz DHCP feste IPs zu verwenden
- die TCP/IP Einstellungen überprüft
- auf dem PC den Netzwerkinstallationsassisten laufen lassen
- die Namen mehrfach geändert und überprüft
- die Arbeitsgruppe überprüft
- lmhost de/aktiviert
- UPN de/aktiviert
- acronis Trueimage deaktiviert

Windows-IP-Konfiguration

Hostname. . . . . . . . . . . . . : bigbrain
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein

Ethernetadapter LAN-Verbindung:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Broadcom NetXtreme 57xx Gigabit Controller
Physikalische Adresse . . . . . . : 00-11-11-D0-CD-D0
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IP-Adresse. . . . . . . . . . . . : 192.168.2.32
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.2.1
DHCP-Server . . . . . . . . . . . : 192.168.2.1
DNS-Server. . . . . . . . . . . . : 192.168.2.1
Lease erhalten. . . . . . . . . . : Mittwoch, 18. Oktober 2006 19:45:13
Lease läuft ab. . . . . . . . . . : Sonntag, 22. Oktober 2006 19:45:13


wäre klasse wenn ihr mir helfen könntet.

danke schon mal.

olly
Mitglied: VW
19.10.2006 um 18:46 Uhr
Hallo,

meiner Meinung nach sollte der Dienst "Windows-Firewall/Gemeinsame Nutzung der Internetverbindung", den du vermutlich mit Firewall-Dienst meinst aktiviert bleiben. Ich weiß nicht genau, weshalb dieser Dienst die Freigaben beeinflusst, vermute aber, dass er auch für den NetBIOS-Datenverkehr zuständig ist.
[Anmerkung: Wäre schön wenn diese Aussage jemand bestätigen/widerrufen könnte, der sich auf diesem Gebiet u.U. besser auskennt]
Dann unter Netzwerkverbindungen --> Firewall überprüfen, ob sich die Firewall nicht durch das aktivieren des Dienstes aktiviert hat. Nach dem setzen des Starttyps auf "Automatisch" noch auf "starten" klicken und PC 1x neu starten.

Ich hoffe ich konnte dir erstmal weiterhelfen.

MfG, VW
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
SAN, NAS, DAS
gelöst NAS Fernzugriff über DynDNS, kein Zugriff (9)

Frage von Amanuel zum Thema SAN, NAS, DAS ...

Windows Netzwerk
gelöst Anonymer Zugriff auf Netzlaufwerk für WSUS Offline (5)

Frage von hannsgmaulwurf zum Thema Windows Netzwerk ...

Router & Routing
gelöst Fritzbox 7490 und Zyxel USG20 - Zugriff auf LAN der USG20 (8)

Frage von Sebbi87 zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...