Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

kein Zugriff auf den Gerätemanager mit Admin Account

Frage Microsoft

Mitglied: Bastianwtal

Bastianwtal (Level 1) - Jetzt verbinden

11.12.2006 um 10:37 Uhr, 3139 Aufrufe

hallo
Habe Folgendes Problem
4 Laptops alles mit Win XP Pro alles identisch aufgespielt per Image und alle die gleiche Konfiguration
sind in einer Domäne mit Win 2003 Server.
Will an den Laptops in der geräteeigenschaft einen Treiber löschen und neu aufspielen bei 2 laptops kein Problem bei den anderen sagt er mir das ich keine Zugriff rechte habe ( wenden Sie sich an den Systremadministraor) grrrr.
Habe mehrer ADminaccounts in der Dömane keiner geht, lokaler admin geht net und im abgesicherten Modus klappt auch nichts.
habe unter den lokalen Sicherhe8itsrichtlienen nachgeschaut die grußße Administrator in der Domäne sollten eigentlich Zugriff haben bei allen 4 Laptops.
weiß leider nicht mehr weiter!
Hoffe könnt mir helfen!

MfG

Bastian
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows 10
gelöst W10 kein Zugriff auf gemapptes Laufwerk als Admin (4)

Frage von leknilk0815 zum Thema Windows 10 ...

Switche und Hubs
Kein Zugriff auf Switch Linksys SWR 224G4 Version 1.0 (6)

Frage von Maxwell53 zum Thema Switche und Hubs ...

SAN, NAS, DAS
gelöst NAS Fernzugriff über DynDNS, kein Zugriff (15)

Frage von Amanuel zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst Kein Zugriff auf Draytek Vigor 3200 Weboberfläche (16)

Frage von halington zum Thema Router & Routing ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (23)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (10)

Frage von Akcent zum Thema Hyper-V ...

Windows Server
Server 2016 - Kuriositäten (8)

Frage von certifiedit.net zum Thema Windows Server ...