Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Zugriff auf IIS Dienste auf einem SBS 2008 funktioniert nicht

Frage Microsoft Windows Server

Mitglied: mdages

mdages (Level 1) - Jetzt verbinden

02.08.2010, aktualisiert 20:23 Uhr, 3984 Aufrufe, 1 Kommentar

Hilfe beim Zugriff auf remote.domain.de direkt am SBS 2008

Hallo,

ich habe Probleme mit einem Small Business Server Premium 2008 inkl. aller aktuellen Serviceupdates.
Auf dem SBS ist per Default Exchange 2007, sowie Sharepoint Dienste installiert. Im Netz existiert ein zweiter DC als normaler 2008er Server und diverse Clients mit XP und Win7.
Für den Zugriff auf beispielsweise Sharepoint etc. hat der MS Assistent eine Adresse remote.domain.de eingerichtet. Über diese Adresse kann ich von jedem Client oder auch vom zweiten Server eine Verbindung mittels IE (https://remote.domain.de:987 aufbauen. Versuche ich das aber direkt am SBS Server, so frägt er einfach endlos nach Benutzername und Kennwort, welche ich natürlich richtig eingegeben habe.

Benutze ich direkt am Server statt remote.domain.de einfach nur den Namen des Servers, also zum Beispiel: https://server1:987 so funktioniert es auch. Aber ein https://remote.domain.de:987 funktioniert direkt am Server wo diese Dienste laufen nicht. Dabei ist es egal ob ich eine Verbindung zu Sharepoint, EWS oder auch zu Autodiscovery benutzte. An jedem anderen Rechner im Netz funktioniert es, nur nicht am Server selbst.

Die DNS Auflösung ist übrigens korrekt. Zugriff auf OWA funktioniert, da hier ein Webformular zur Anmeldung geladen wird.

Hat hier jemand einen Rat, Tip, Lösung... ?

Danke
Gruß
Markus
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

DSL, VDSL
DSL-Signal bewerten (10)

Frage von SarekHL zum Thema DSL, VDSL ...

Windows Server
Mailserver auf Windows Server 2012 (8)

Frage von StefanT81 zum Thema Windows Server ...

Backup
Clients als Server missbrauchen? (8)

Frage von 1410640014 zum Thema Backup ...