Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Zugriff über Internet auf OWA Windows SBS 2003 nach Registraränderung

Frage Microsoft Exchange Server

Mitglied: BrudnyHarry

BrudnyHarry (Level 1) - Jetzt verbinden

03.04.2012 um 13:50 Uhr, 2005 Aufrufe, 1 Kommentar

Hallo zusammen,

habe folgendes Problem. Wir haben in unserer Firma zwei Domains (domain1.at und domain2.at). Vor kurzem haben wir die domain2.at zu einem anderen Registrar transferiert und auf dieser Domain unsere Homepage erstellt. Funktioniert ohne Probleme. Diese ist jetzt unsere Haupt-Domain. Früher war das die domain1.at.

Danach haben wir unsere zweite Domain also domain1.at zu dem selben Registrar transferiert, wie domain2.at. Diese domain1.at ist auf der domain2.at geparkt und verweist auf domain2.at. Seit dieser Änderung können wir über Internet (https://sbs.domain1.at/exchange) auf Outlook Web Access nicht mehr zugreifen und Mails lesen.

Ich habe bereits bei unserem jetzigen Provider im DNS Zone-Editor den Eintrag sbs.domain1.at Typ A mit dem Datensatz (unsere IP-Adresse 80.120.18?.??) eingetragen. Bin mir aber nicht sicher welche IP-Adresse ich eingeben soll 192.168.1.?? oder 80.120.18?.??. Auf jeden Fall funktioniert beides nicht. Intern funktioniert OWA tadellos.

Liegt es vielleicht daran, dass die domain1.at auf domain2.at geparkt ist?

Hat jemand eine Ahnung voran es liegen kann und wie ich das Problem lösen könnte? Bin für alle Vorschläge im Voraus sehr dankbar.

LG Harry
Mitglied: BrudnyHarry
03.04.2012 um 14:48 Uhr
Hallo,

das Problem wurde gelöst. Meine Einträge beim Provider waren also richtig. Es hat nur eine Weile gedauert bis sie greifen.
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Router & Routing

PfSense auf Supermicro Intel Xeon D-15x8 SoC Bare Bone

Tipp von Dobby zum Thema Router & Routing ...

Windows Server

Exchange 2010 auf Windows Server 2016 und AD

(2)

Tipp von Herbrich19 zum Thema Windows Server ...

KVM

How to: Libvirt Port forwarding

(2)

Anleitung von fundave3 zum Thema KVM ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
PC erhalten nicht immer eine gültige IP (29)

Frage von Lieberwolf zum Thema Netzwerkprotokolle ...

Windows Systemdateien
Windows 7 und 10 herunterfahren Knopf mit Script belegen (21)

Frage von c-o-o-p-e-r92 zum Thema Windows Systemdateien ...

Router & Routing
über Vmware auf eine FritzBox mit IPv6 per VPN (16)

Frage von Zockervogel zum Thema Router & Routing ...