Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kein Zugriff auf iRMC-Webserver via HTTP(s)

Frage Netzwerke Netzwerkmanagement

Mitglied: DreamCatcher2k10

DreamCatcher2k10 (Level 1) - Jetzt verbinden

29.12.2010 um 11:45 Uhr, 6387 Aufrufe, 1 Kommentar

Nach dem Austausch des iRMC-Webserver-Zertifikats startet der Webserver anscheinend nicht mehr.

Hallo Zusammen,

ich habe auf unserem Primergy RX100 S6 im iRMC Webinterface die Zertifikate getauscht. Bei der Zertifikatsübermittlung scheint aber irgend etwas schief gelaufen zu sein, da ich nun keinen Zugriff mehr auf den Webserver habe. Per SSH & Sysconfig komme ich noch an alles ran. Nur auf das Webinterface habe ich keinen Zugriff mehr. Gibt es eine möglichkeit den iRMC auf Factory Default zurückzusetzen, bzw. vorerst die Standardzertifikate wiederherzustellen?

Grüße

Sebastian
Mitglied: DreamCatcher2k10
29.12.2010 um 14:59 Uhr
Nach langem suchen habe ich nun im Server-BIOS die Möglichkeit gefunden, den iRMC auf factory Default zurückzusetzen. Als der Webserver des iRMC anschließend immer noch nicht wollte, habe ich herausgefunden, dass es in den aktuellen Software-/Treiberversionen derzeit anscheinend kleinere Macken gibt. Nach ganz simpler Grund-Konfiguration kam ich wieder in das Webinterface und habe schließlich dort alle Einstellungen vorgenommen, was dann auch wie gewünscht funktioniert hat.
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Netzwerke
gelöst Zugriff auf Server von verschiedenen VLANs aus (7)

Frage von Kroeger02 zum Thema Netzwerke ...

Router & Routing
gelöst Kein Zugriff auf Draytek Vigor 3200 Weboberfläche (16)

Frage von halington zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (15)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...