Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Zugriff sehr langsam...

Frage Netzwerke

Mitglied: Razor-MD

Razor-MD (Level 1) - Jetzt verbinden

06.12.2004, aktualisiert 11.12.2004, 4648 Aufrufe, 1 Kommentar

Schönen guten Abend,


also zu meiner Problematik habe 2 ab und an auch 3 Rechner im Netzwerk zur Zeit 2 beide Win Xp SP1. Das Netzwerk läuft über einen getnet/Edimax BR6104 Router. Ich habe für beide Rechner feste Ip's vergeben.

Wenn ich versuche auf einen der beiden Rechner zuzugreifen dauert es ca 30 sek. bis ich in einem der freigegebenen Ordner bin. Habe schon versucht mit 100 Fullduplex und Autonegation bei beiden der selbe Effekt.
Die Ip's befinden sich nicht im Ip-Pool des Routers, es sind jedoch zwei unterschiedliche Netzwerkkarten verbaut: D-Link DFE-528TX und National Semiconductor DP83815 wobei ich bei dieser Karte keine Authentifizierung habe. Arbeite mit der einfachen Datei-Freigabe habe es aber auch schon anders versucht hat auch nix gebracht. Beim Datenaustausch habe ich ca 60% Netzwerkauslastung was meiner Meinung nach gut ist. Es ist eben nur sehr störend das der Zurgiff so lang dauert!!

Woran mag dieses liegen?


Wäre schön wenn jemand nen Rat hätte....gruss
Mitglied: Razor-MD
11.12.2004 um 19:30 Uhr
Kann denn keiner helfen?????
Bitte warten ..
Ähnliche Inhalte
Windows Server
Zugriff auf neuen Server langsam (4)

Frage von franksig zum Thema Windows Server ...

Windows Server
SBS 2011 wird bei Zugriff auf eine bestimmte VHD langsam (12)

Frage von Androxin zum Thema Windows Server ...

Windows Server
gelöst Site to Site VPN (Kein Zugriff von Client auf Remote Server) (3)

Frage von subsee zum Thema Windows Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...