Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Zugriff sehr langsam...

Frage Netzwerke

Mitglied: Razor-MD

Razor-MD (Level 1) - Jetzt verbinden

06.12.2004, aktualisiert 11.12.2004, 4657 Aufrufe, 1 Kommentar

Schönen guten Abend,


also zu meiner Problematik habe 2 ab und an auch 3 Rechner im Netzwerk zur Zeit 2 beide Win Xp SP1. Das Netzwerk läuft über einen getnet/Edimax BR6104 Router. Ich habe für beide Rechner feste Ip's vergeben.

Wenn ich versuche auf einen der beiden Rechner zuzugreifen dauert es ca 30 sek. bis ich in einem der freigegebenen Ordner bin. Habe schon versucht mit 100 Fullduplex und Autonegation bei beiden der selbe Effekt.
Die Ip's befinden sich nicht im Ip-Pool des Routers, es sind jedoch zwei unterschiedliche Netzwerkkarten verbaut: D-Link DFE-528TX und National Semiconductor DP83815 wobei ich bei dieser Karte keine Authentifizierung habe. Arbeite mit der einfachen Datei-Freigabe habe es aber auch schon anders versucht hat auch nix gebracht. Beim Datenaustausch habe ich ca 60% Netzwerkauslastung was meiner Meinung nach gut ist. Es ist eben nur sehr störend das der Zurgiff so lang dauert!!

Woran mag dieses liegen?


Wäre schön wenn jemand nen Rat hätte....gruss
Mitglied: Razor-MD
11.12.2004 um 19:30 Uhr
Kann denn keiner helfen?????
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Internetverbindung nach gewisser Zeit langsamer (15)

Frage von crack24 zum Thema Windows 10 ...

Microsoft Office
Excel auf TS langsam (16)

Frage von Nerofu zum Thema Microsoft Office ...

Windows Server
Webdav Zugriffe (10)

Frage von Xaero1982 zum Thema Windows Server ...

Webbrowser
Mausbewegungen langsamer in Chrome Flashanwendungen (5)

Frage von Torsten78 zum Thema Webbrowser ...

Neue Wissensbeiträge
Multimedia

Raspberry Pi als Digital-Signage-Computer

(1)

Information von BassFishFox zum Thema Multimedia ...

Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(15)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
Freigabe aus anderem Netz nicht erreichbar (21)

Frage von McLion zum Thema Router & Routing ...

Windows Server
Kennwort vergessen bei Hyper vserver 2012r (20)

Frage von jensgebken zum Thema Windows Server ...

Batch & Shell
Batch Programm verhalten bei shoutdown -p (19)

Frage von Michael-ITler zum Thema Batch & Shell ...

Festplatten, SSD, Raid
gelöst Raidcontroller funktioniert nur, wenn unter Legacy-Boot gestartet wird (14)

Frage von DerWoWusste zum Thema Festplatten, SSD, Raid ...