Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Zugriff auf NAS Linkstation mit Win 7 64bit, Win 7 32bit geht aber ohne Probleme!?

Frage Microsoft Windows Netzwerk

Mitglied: Muschelsuppe

Muschelsuppe (Level 1) - Jetzt verbinden

07.09.2010 um 14:41 Uhr, 6779 Aufrufe

Echt frustrierendes Problem...

Schönen Nachmittag,
ich habe ein Problem mit Windows 7 Ultimate 64 Bit auf meinem NAS Buffalo Linkstation DUO im Netzwerk zuzugreifen. Ich kann auf das Nas via Webinterface zugreifen, ich kann es anpingen, das mitgelieferte NAS-Programm (NAS Navigator 2) findet es im Netzwerk, nur per Windowsexplorer habe ich einfach keinen Zugriff auf das NAS-System.
Ausprobiert habe ich quasi schon alles, was man so zu dem Thema per Suchmaschine finden kann: http://www.windows-7-forum.net/windows-7-netzwerk-internet/235-netzwerk ...

Das einzige was im Netzwerk gefunden wird ist der aktivierte Multimediaserver des NAS und hier kann ich auch z.B. Musik und Filme abspielen. Außerdem habe ich per FTP vollsten Zugriff auf die NAS, ich kann Daten kopieren und speichern. Das ist für mich aber keine endgültige Lösung.

Das Interessante ist aber, dass ich im Netzwerk unter anderem auch zwei Laptops habe, die auch Win 7 besitzen, nämlich die 32 Bit Ultimate Version und gar kein Problem haben, auf das NAS-System zuzugreifen. D.h. keine Einstellungen verändert, sondern nur Netzwerklaufwerk einbinden und fertig. Auch die Win XP Computer machen keine Zicken.

Bin mit meinem Latein ziemlich am Ende, vllt kann mir ja hier jemand weiterhelfen.
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Router & Routing
Externer Zugriff auf NAS mit Glasfasermodem + Fritzbox (1)

Frage von sadi191 zum Thema Router & Routing ...

Firewall
gelöst Zyxel USG 40 Zugriff auf NAS funktioniert nicht (7)

Frage von Alexwehle zum Thema Firewall ...

Backup
gelöst Veeam Backup auf NAS . Zugriff verweigert (5)

Frage von DeathNote zum Thema Backup ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (34)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...