Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Zugriff auf Netzlaufwerk - Laufwerk wird als Ordner angezeigt

Frage Microsoft

Mitglied: Sleepa

Sleepa (Level 1) - Jetzt verbinden

30.11.2009 um 14:54 Uhr, 6905 Aufrufe, 6 Kommentare

Hallo,

seit ca 3 Wochen habe ich ein kleines Problem beim öffnen eines Netzlaufwerks.
Das Problem liegt wahrscheinlich jedoch nicht am Server (W2k3 R2 STD 64bit). Ehr sind die PCs schuld (WXP SP3 PRO)

Das Laufwerk wird gemappt (ohne Fehlermeldung) Bei manchen Usern wird nach dem Mappen das Laufwerk nicht wie eine Festplatte - sondern wie ein Ordner angezeigt. Beim öffnen des Ordners kommt: "Zugriff verweigert"
Egal wer sich an diesem PC anmeldet - es ist nicht möglich dieses Laufwerk zu mappen. Von anderen PCs aus funktoniert es einwandfrei.

zum Test habe ich auf das Share und den Ordner vollzugriff gegeben - jedoch auch mit geringem oder besser gesagt gar keinem erfolg
Grouppolicy-mässig sollte auch alles ok sein (gpupdate)

Bis jetzt habe ich die PCs mit dem Fehler zur seite gestellt und andere dafür ausgeliefert - jetzt habe jedoch langsam ein Problem ....
-> Das Problem ist bis jetzt nur bei Neuinstallationen aufgetreten. Hierbei handelt es sich jedoch um ein Image, dass alle unserer 300 PCs haben.

Weiss wer eine Lösung für dieses Problem?

MFG
Slp
Mitglied: TsukiSan
30.11.2009 um 15:03 Uhr
nur so eine Idee.

hast du mal probiert, die Problemclients auf SP2 zu downgraden?

Gruss
Tsuki
Bitte warten ..
Mitglied: Sleepa
30.11.2009 um 15:28 Uhr
bis jetzt nicht - wird gleich mal nachgeholt.
angenommen das wäre die Lösung - was soll ich dann tun? Support für SP2 läuft bald aus....
Bitte warten ..
Mitglied: TsukiSan
30.11.2009 um 15:38 Uhr
Naja, wir kennen ja MS. Manchmal läuft's, manchmal nicht. Da helfen entweder nur Foren oder der direkte Kontakt zu MS.
Poste mal, was SP2 bringt. Ich habe mehr als SP2 nicht abgegradet, weil ich vor circa 11 Monaten beim Upgrade auf SP3 jede Menge Probleme hatte im Anschluss.
Deswegen kam mir gerade diese Idee.

Gruss
Tsuki
Bitte warten ..
Mitglied: Sleepa
01.12.2009 um 13:02 Uhr
Du hattest recht!
Nachdem downgrade auf SP2 hat wieder alles funktoniert. Da mein geliebter Konzern mir mit SMS hinterherspioniert habe ich SP3 danach nochmals installiert.

Jetzt funktoniert es mit meinem Account ohne Probleme - jedoch hat der Test-User immer noch keine Rechte auf das Netzlaufwerk....???? echt komisch.... zumal ich die selben rechte auf das Share hab wie der User.
hast du noch eine Idee?
Bitte warten ..
Mitglied: Sleepa
03.12.2009 um 10:04 Uhr
Hallo,

mittlerweile bin ich sein Stückchen weiter:

-> Im Explorer \\server\share funktoniert!!! (hat auch schon zuvor funktioniert, habe es nur nicht getestet)

Die zentrale IT klärt den Fall ebenfalls gerade ab. Sobald ich mehr weiss, werde ich es hier posten. Über Tipps von euch bin ich natürlich auch nicht böse
Bitte warten ..
Mitglied: DIKEY18
16.05.2013 um 17:00 Uhr
Hallo,
ich habe exakt das selbe Problem.

Gibt es mittlerweile schon eine Lösung?

Vielen Dank
Bitte warten ..
Ähnliche Inhalte
Windows Server
Netzlaufwerk - Ordner Besitzer werden nicht angezeigt
gelöst Frage von LukihoferWindows Server

Hallo Zusammen ! Wir haben ein Netzlaufwerk das über DFS verwaltet wird und haben bei den jeweiligen Ordner einen ...

Windows 7
Alle Laufwerke, Ordner und Netzlaufwerke sperren außer 1 Ordner !
Frage von Kenshin777Windows 72 Kommentare

Hallo, ich habe mehrere PC´s eingerichtet, wo beim Starten von Windows 7 ein Programm ausgeführt wird und alles andere, ...

Netzwerke
Zugriff auf Netzlaufwerk
Frage von BleifussNetzwerke4 Kommentare

Hallo, Ich als Unternehmen A würde gerne auf das Netzlaufwerk des Unternehmens B zugreifen Für den Zugriff auf ein ...

Windows Netzwerk
ISCSI Laufwerk wird doppelt angezeigt
gelöst Frage von ShardasWindows Netzwerk2 Kommentare

Liebe Community, einer unserer Server 2008 R2 zeigt ein ISCSI Laufwerk 2x an. Wegen den laufenden Sitzungen können wir ...

Neue Wissensbeiträge
Microsoft Office

Office 2010 Starter erneut auf einer frischen Windows-Version installieren

Tipp von Lochkartenstanzer vor 15 StundenMicrosoft Office6 Kommentare

Moin, vor ein paar Tagen schlug bei mir ein Kunde auf, der sein Widnows 7 geschrottet und es inklusive ...

Datenbanken

Upgrade MongoDB 3.4 auf 3.6

Erfahrungsbericht von Frank vor 17 StundenDatenbanken

Seit kurzem gibt es das 3.6 Update für die MongoDB: Sicherheit, das Sortieren, Aggregation und auch die Performance wurde ...

SAN, NAS, DAS

Backdoor Zugang und Upload-Bug in vielen Western Digital MyCloud Geräten

Information von Frank vor 18 StundenSAN, NAS, DAS2 Kommentare

James Bercegay von der Firma Gulftech hat die Fehler an Western Digital gemeldet und das Unternehmen stellt bereits ein ...

Microsoft Office

Outlook 2016 - Beim Weiterleiten keine PDF Anhänge mehr - KB4011626 entfernen

Erfahrungsbericht von Deepsys vor 21 StundenMicrosoft Office2 Kommentare

Wenn ihr feststellt das ihr beim Weiterleiten von E-Mails keine PDF Anhänge mehr versendent, dann dankt Microsoft. Diese tolle ...

Heiß diskutierte Inhalte
Windows Netzwerk
Drucker isolieren in Windows Domäne
gelöst Frage von lcer00Windows Netzwerk14 Kommentare

Hallo zusammen, habe eine Windows-AD (2012R2) in der es einen Druckerserver gibt. Mittlerweile verliere ich das Vertrauen in die ...

Server-Hardware
Veeam Backup Server stürzt alle paar Tage ab
Frage von Leo-leServer-Hardware12 Kommentare

Hallo Forum, ich habe momentan folgendes Problem. Veeam Backup and Replication 9.5 u2 auf voll gepatchten DL 380 G7 ...

Batch & Shell
Dateien verschieben mit batch
gelöst Frage von michi-ffmBatch & Shell10 Kommentare

Hallo Zusammen hat jemand evtl eine Idee? Zunächst hier das Skript: Leider werden keine UNC-Pfade unterstüzt, kann mir jemand ...

LAN, WAN, Wireless
NETZWERKAUFBAU - VERKABELUNG - GRUNDLEGENDES
Frage von hobbymieterLAN, WAN, Wireless10 Kommentare

Hallo, ich habe mal eine Frage bezüglich der LAN-Verkabelung in einem Haus. Und zwar ziehen wir demnächst ins Elternhaus, ...