Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Zugriff auf Netzlaufwerke nach Standby nicht mehr möglich

Frage Microsoft Windows Netzwerk

Mitglied: leknilk0815

leknilk0815 (Level 3) - Jetzt verbinden

03.11.2006, aktualisiert 25.05.2007, 12141 Aufrufe, 3 Kommentare

Zugriff auf Netzlaufwerke nach Standby nicht mehr möglich, Neustart erforderlich

Hallo Admins,

ich habe folgendes Problem:
nachdem ich meine Domäne von W2K auf W2K3 umgestellt hatte, bekomme ich bei meinem Laptop (XP Pro SP2) nach einem Sleepmodus bei den gemappten Laufwerken folgende Meldungen:

Auf h:\ kann nicht zugegriffen werden.
Das System hat eine mögliche Sicherheitsgefahr festgestellt. Stellen Sie sicher, dass Sie mit
dem Server, der Sie autentifiziert hat, Verbindung aufnehmen können.

Ein erneutes Mappen (nach Trennung des LW) bringt diese Meldung:

Anmeldung fehlgeschlagen:
der angegebene Benutzername ist identisch mit dem Benutzernamen,mit dem sie angemeldet sind. Dieser Name wurde bereits ausprobiert. Es kann kein Domänenkontroller zum bestätigen dieses Namens gefunden werden.

Ein Abmelden und Neuanmelden an der Domäne nützt auch nichts, gleicher Effekt.
Erst ein Reboot bringt alles wieder ins Lot, bis zum nächsten zuklappen des NB....

Konfig:
W2K3 Server eng. SP1 (gepatcht) mit DC, DNS, IIS, DHCP
Laptop XP Pro de SP2 (gepatcht)
keine Firewall oder sonstige Blocker, nur AVG 7.5 (Virenprog)

Danke mal vorab - Gruß - Toni

P.S.: mit W2K gabs dieses Problem nicht, am Client wurde nichts verändert
Mitglied: flugfaust
03.11.2006 um 13:19 Uhr
Ggf. kommt dies zustande weil beim Standby Betrieb auch die Netzwerkkarte abgeschalten wird.

Geh dazu in den Geräte Manager, markiere die Netzwerkkarte und geh per Rechtsklick in die Eigenschaften. Entferne unter ENERGIEVERWALTUNG den Hacken unter "Computer kann Gerät abschalten um Energie zu sparen"

Und gib bitte Rückmeldung wenn es geklappt hat
Bitte warten ..
Mitglied: leknilk0815
03.11.2006 um 14:58 Uhr
Hi,
einzige Auswahl ist der "Power save mode", der steht auf "disabled", was m.E. korrekt ist. Alternativ wird "allways enabled" und "auto enable" angeboten, einer dieser Punkte wäre von der Logik her aber kontraproduktiv.

Und, wie gesagt, unter W2K gings ja auch...

Gruß - Toni
Bitte warten ..
Mitglied: Huhjukel
25.05.2007 um 19:43 Uhr
Hallo,

ich kämpfe mit dem gleichen Problem und hab deinen Vorschlag voller Erwartung umgesetzt. Aber leider funktioniert es trotzdem nicht.

Wenn ich den Hacken bei "Computer kann Gerät ausschalten um Energie zu sparen" raus mache, ist die Schaltfläche "Gerät kann den Computer aus dem Standbymoudus aktivieren" ausgegraut.

Ich hab den Rechner mal um nicht all zu lange warten müssen, manuel in den Standbymodus befördert, wenn ich die Energiespar-Option rausnehme, sollten doch bestimmt im Standby die LED´s von der Netzwerkkarte leuchten, oder? Bei mir tun Sie es nicht.

Gibt es noch eine andere Stelle, an der man was einstellen muss?

Gruß Huhjukel
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows Server
Kein RDP zugriff mehr möglich nach entfernen der RDS Rollen (4)

Frage von Remoteserverneuling zum Thema Windows Server ...

Windows 10
Windows Problem: Kein Zugriff auf das LAN via Ethernet möglich (4)

Frage von ReinerWahnsinn zum Thema Windows 10 ...

Windows 7
Login nach Standby nicht möglich?

Frage von MediaWrd zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...