Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kein Zugriff mehr auf Netzwerkfreigaben und Exchange

Frage Microsoft Windows Server

Mitglied: Bommel1302

Bommel1302 (Level 1) - Jetzt verbinden

12.04.2012 um 13:56 Uhr, 4623 Aufrufe, 7 Kommentare

Hallo Leute,

habe mal wieder ein Problem mit Windows 7 und SBS2008.
Ich habe ein User der sich an der Domain anmeldet. Das Anmeldescript läuft ohne Probleme durch.
Dies hat jetzt fast ein Jahr funktioniert.
Seit heute kann er nicht mehr auf die Netzwerklaufwerke zugreifen und wenn er Outlook startet wird er nach seinen Anmeldeinformationen gefragt.
Von dem Rechner aus sind beide Server per ping erreichbar.
Auch über den Wins-Namen sind die Server erreichbar.
Auf das Internet kann er ohne Probleme zugreifen.
Nach dem Anmelden am Outlook funktioniert auch das.

Folgendes habe ich bereits gemacht
IPConfig /FlushDNS
NBTStat –R
KList purge

Ich hoffe ihr kennt die Lösung oder einen Ansatz für die Lösung

Gruß Marcel
Mitglied: keine-ahnung
12.04.2012 um 13:58 Uhr
Hi,

einige Ansätze: event-Protokolle am Server und am Client lesen und den User an einem anderen Client anmelden lassen - je nach Ergebnissen bist Du dann schon mal ein gutes Stück weiter.

LG, Thomas
Bitte warten ..
Mitglied: SlainteMhath
12.04.2012 um 15:52 Uhr
Moin,

ich tippe auf ein abgelaufenes Kennwort oder ein gesperrtes/gelöschtes Computerkonto oder ähnliche AD-Auth. Probleme
=> Eventlog am Server + Client checken, ggfs. PC aus Ad raus und rejoinen, Benutzerkennwort ändern, Konto (re-)aktivieren.

lg,
Slainte
Bitte warten ..
Mitglied: Bommel1302
12.04.2012 um 17:01 Uhr
Habe mir das ganze mal angeschaut. Habe auch etwas gefunden.
Der Arbeitsstationsdienst startet nicht.

Der Dienst "Arbeitsstationsdienst" auf "lokaler Computer" konte nicht gestartet werden.
Fehler 2: Das System kann die Angegebene Datei nicht finden.

Die Datei ist aber vorhanden.

Gruß Marcel
Bitte warten ..
Mitglied: Bommel1302
06.08.2012 um 10:59 Uhr
Das Problem lag an einen Trojaner!!! Konnte es lösen.
Bitte warten ..
Mitglied: Kruzzar
19.09.2012 um 11:57 Uhr
Hallo!

Habe ebenfalls Probleme beim Netzwerk und bekomme dieselbe Fehlermeldung:

Der Dienst "Arbeitsstationsdienst" auf "lokaler Computer" konnte nicht gestartet werden.
Fehler 2: Das System kann die Angegebene Datei nicht finden.

Um welchen Trojaner hat es sich bei Dir gehandelt und wie hast Du ihn entfernt bzw. wie hast Du Dein Problem lösen können?

Vielen Dank. Grüße,
Rayk
Bitte warten ..
Mitglied: Bommel1302
19.09.2012 um 21:05 Uhr
Hallo Rayk,

hier die Infos aus den Forum was geholfen hat. Es hat was mit den Einstellungen der LANMANWORKSTATION zu tun.

http://www.paules-pc-forum.de/forum/pc-sicherheit-spam-und-phishing/145 ...

Ich hoffe das hilft Dir weiter.

Gruß Marcel
Bitte warten ..
Mitglied: Kruzzar
20.09.2012 um 19:28 Uhr
Hallo Marcel,

ja das hilft weiter. Vielen Dank!

Grüße,
Rayk
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (15)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...