Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kein Zugriff auf Netzwerklaufwerk unter WIN 7

Frage Microsoft

Mitglied: Mooniac

Mooniac (Level 1) - Jetzt verbinden

26.11.2010 um 10:10 Uhr, 7704 Aufrufe, 6 Kommentare

Seit einem Systemabsturz beim WIN 7 Prof. Client ist ein Netzwerklaufwerk plötzlich nicht mehr erreichbar. Vorher tat es!

Hallo,
seit einem Systemabsturz des WIN 7 Prof Clients in einer Win 2003 Domäne ist ein Netzwerklaufwerk nicht mehr erreichbar.
Komisch ist: Von einem anderen XP-Client in der Domäne ist das Netzwerklaufwerk unter meinem User erreichbar. Auch kann ich unter einem anderen User das Netzwerklaufwerk vom WIN 7 Client erreichen. Nur wenn ich das Netzwerklaufwerk unter meinem User vom WIN 7 client öffnen will, bekomme ich die Fehlermeldung "Der Benutzername konnte nicht gefunden werden". Die Ereignisanzeigen geben keine spezifische Fehlermeldung.
Selbstverständlich ist das Laufwerk für meinen User freigegeben. Es hat ja auch vorher funktioniert. Nur nachdem sich Win 7 aufgehängt hat, geht der Zugriff nicht mehr.
Es gibt dazu auch eine Menge Beiträge hier, aber ich habe nichts passendes gefunden.

Danke im Voraus

Bernd
Mitglied: havefun
26.11.2010 um 10:38 Uhr
Hallo Bernd,
hast du schon versucht das Netzwerklaufwerk zu trennen und dann neu zu verbinden ?
Wäre vielleicht einen Versuch wert.
Gruß,
Harald
Bitte warten ..
Mitglied: Mooniac
26.11.2010 um 11:17 Uhr
Halo Harald,
danke für den Tipp!
Aber das Laufwerk ist nicht als Netzwerkadresse definiert, sondern ein anderer Client im Netzwerk und auf den kann ich garnicht zugreifen. Ich kann den auch nicht trennen. Jedenfalls stellt der Browser dafür keine Optionen zur Verfügung.

Gruß
Bernd
Bitte warten ..
Mitglied: 60730
26.11.2010 um 11:50 Uhr
moin,

mit dem Browser macht man das ja auch nicht.....

01.
net use * /d /y
Gruß
Bitte warten ..
Mitglied: Mooniac
26.11.2010 um 13:16 Uhr
Danke für den Tipp. Das funktioniert auch mit dem net use Befehl - aber warum kann man den Client nicht mit dem Browser erweitern? Warum kann man über net use einzelne Ordner verbinden, aber das nicht aufklicken über den Explorer. Das funktioniert doch bei den anderen Rechnern. Warum hier nicht?

Bernd
Bitte warten ..
Mitglied: Mooniac
26.11.2010 um 14:18 Uhr
nachdem ich einen Ordner mit NET USE assigned habe, funktioniert auch wieder der Browser.
Danke für die Tipps!

Bernd
Bitte warten ..
Mitglied: 60730
26.11.2010 um 14:26 Uhr
moin,

schreiben wirs mal so...

Aus diversen Gründen gibt es für die Klickibuntifraktion diese Möglichkeit im Browserder Gui Laufwerke zu mappen.
Wie du am eigenen Leib gesehen hast - ist die Funktion nix wert.

Im AdministratorForum rät dir daher jeder Admin - nimm das Net Use, das ist nicht nur überschaubarer, sondern auch die Schnittstelle, die man über den Klickibuntiumweg anspricht.

Daher weils einfach einfacher ist und die problemlose Problemlösung zur diesen Fall.

Gruß
Bitte warten ..
Ähnliche Inhalte
Windows 7
Win 7, Netzwerkdrucker, Warteschlange, kein Druck (11)

Frage von DJWileC zum Thema Windows 7 ...

Windows 10
Ordner als Netzwerklaufwerk freigeben - wie sicher ist das? (9)

Frage von Seerose zum Thema Windows 10 ...

Windows 7
Win 7 Terminalserver (2)

Frage von Andreas-sca zum Thema Windows 7 ...

Neue Wissensbeiträge
Windows 10

Erneutes Starten eines Programmes mit Admin-Rechten

Tipp von Estefania zum Thema Windows 10 ...

Ubuntu

Ubuntu 17.10 steht zum Download bereit

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(3)

Information von thomasreischer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
Allnet - VDSL2 Modem - SFP (mini-GBIC) (20)

Frage von Dobby zum Thema Router & Routing ...

Voice over IP
DeutschlandLAN IP Voice Data M Premium, Erfahrung mit Faxgeräte? (17)

Frage von liquidbase zum Thema Voice over IP ...

TK-Netze & Geräte
TK-Anlage VoIP - DECT Erweiterung (16)

Frage von Lynkon zum Thema TK-Netze & Geräte ...