Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Zugriff auf oma obwohl im systemmanager aktiviert

Frage Microsoft Exchange Server

Mitglied: fury

fury (Level 1) - Jetzt verbinden

29.10.2006 um 20:45 Uhr, 5433 Aufrufe

Hallo zusammen,

habe ein sehr komisches problem.

haben für unseren chef das abrufen von mail usw über das nokia e70 per mail for exchange aktiviert. heute vormittag funktionierte alles wunderbar. mails wurden abgerufen und das verschicken funktionierte auch erstklassik.

als ich paar stunden später wieder synchronisieren wollte, lies der exchangeserver keine verbindung mehr zu.

ich bekomme wenn ich https://exchangesrv/oma ausführe folgenden fehler, obwohl im esm die option für activesync aktiv ist:

Der drahtlose Zugriff ist für Ihr Benutzerkonto nicht aktiviert. usw

das problem besteht auch bei anderen usern, mit denen es auch vorher ging...

an den logs der firewall kann ich entnehmen, dass er die verbindung zum exchange durchgeht, aber mir scheint es so, als würde er sie nicht mehr annehmen.

verbindung erfolgte vorher per ssl und man musste das ssl zertifikat nur noch bestätigen und er legte los. nichtmal diese aufforderung kommt jetzt.

jemand eine idee?

grüße

PS: ssl für exchange ist aus, nur für oma an. wie auf msexchangfaq beschrieben
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
SAN, NAS, DAS
NAS Fernzugriff über DynDNS, kein Zugriff (3)

Frage von Amanuel zum Thema SAN, NAS, DAS ...

Windows Netzwerk
gelöst Anonymer Zugriff auf Netzlaufwerk für WSUS Offline (5)

Frage von hannsgmaulwurf zum Thema Windows Netzwerk ...

Router & Routing
gelöst Fritzbox 7490 und Zyxel USG20 - Zugriff auf LAN der USG20 (8)

Frage von Sebbi87 zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (17)

Frage von Driphex zum Thema Exchange Server ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...