Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kein Zugriff auf Outlook.ost

Frage Microsoft Outlook & Mail

Mitglied: Ateranimus

Ateranimus (Level 1) - Jetzt verbinden

14.10.2010 um 11:17 Uhr, 7771 Aufrufe, 2 Kommentare

2 Kollegen bekommen beim Start von Outlook die Fehlermeldung das die Datei Outlook.ost von einem andren Prozess verwendet wird.
Outlook 2003 SP3
Win Vista Busniess SP2

folgende Schritte wurden schon durchgeführt:

- Outlook.ost löschen -> wird eine neue erstellt, nach dem Neustartt gleiches Problem
- Outlookprofil komplett gelöscht und neu erstellt -> läuift, nach dem neustart -> gleiches Problem


VSS sind aus, Patches sind bei beiden Sachen aktuell...
Jemand eine Idee?

Viele Grüße
Ater
Mitglied: cap0eira11
14.10.2010 um 12:20 Uhr
Hi Ater,

ist es möglich, dass die Kollegen sich an einem anderen PC mal anmelden um dort sich das Postfach mal zu ziehen?
Ich verdächtige mal das Benutzerkonto. Hatte einen ähnlichen Fall mal und nachdem wir dann ein neues Benutzerkonto vom Mitarbeiter erstellt haben
(altes Konto umgenannt und dann hat sich der Mitarbeiter wieder neu angemeldet) ging es wieder.

Gruß cap011
Bitte warten ..
Mitglied: NetWolf
14.10.2010 um 12:25 Uhr
Moin Moin,

das könnte sein:
- Indexdienst
- Anti-Virus-Programm
- Addon
usw.


Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Ähnliche Inhalte
Windows Server
Webdav Zugriffe (10)

Frage von Xaero1982 zum Thema Windows Server ...

Netzwerkgrundlagen
Zugriff auf Subnet (4)

Frage von skr150 zum Thema Netzwerkgrundlagen ...

Outlook & Mail
Programmgesteuerten Zugriff konfigurieren (2)

Frage von ahstax zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...