Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Zugriff mehr auf Router! Password wird nicht angenommen!

Frage Netzwerke LAN, WAN, Wireless

Mitglied: r3d0x

r3d0x (Level 1) - Jetzt verbinden

13.03.2006, aktualisiert 12:22 Uhr, 5515 Aufrufe, 7 Kommentare

WLan neuinstallation!

Hallo alle zusammen,
habe ein riesen Problem, also für mich

Habe gestern bei einem Freund WLan installiert. Der Router war schon dran und funktionierte (alle Lampen grün), sodass ich nur noch die Rechner fertigmachen musste. Beim ersten Laptop steckte ich von der Telekom diesen Wlan Stick ein, ging auch alles wunderbar. Konnte auf dem router zugreifen und alles ändern. Nun zu meinem Problem, habe eine Verschlüsselung akiviert (WAP) die einfache. Hatte nur einen Schlüssel eingegeben, weil wollte ja erstmal testen ob es geht! Nachdem ich dann abgespeichert hatte und wieder auf dem router zugreifen wollte wegen internet, kam ich nicht mehr ins wlan rein. Er kann die verbindung nicht herstellen, meint ich soll die richtigen Schlüssel eingeben. Habe aber nur einen benutzt und eingegeben. Was nun?

Kann nicht mehr auf den Router zugreifen (Router: T-Sinus 154 dsl basic 3) weil ich ja nicht mehr ins wlan reinkomme, die verbindung ist ja nun verschlüsselt.

Betriebssystem ist win xp pro ohne sp2 und firewall ist aus!


Meine Frage: Ist es möglich anders auf dem Router zuzugreifgen außer per wlan?

Kann man dem Router reseten, also Werkseinstellung oder so?

Ist da noch was zu retten? Sorry für die teils schlechte Beschreibung, bin halt kein wlan spezi

Hoffe ihr könnt mir helfen! Wäre echt super!
Schonmal danke für jede Hilfe!

greetz der R3d0x
Mitglied: PLONK
13.03.2006 um 10:17 Uhr
Hallo,
also ich würde den Router REseten, dafür habe die meisten Router auf der Rückseite oder im Boden ein kleines Loch in dem ein Schalter versteckt ist. Diesen Schalten kann man meist mit einem spitzen Gegenstand drücken und der Router wird resetet.

Als kleinen Tip kann ich dir noch sagen, das man bei den meisten Routern die Konfiguration abspeichern kann, um sie dann in so einem Fall wie deinem wieder einzulesen, da spart man sich dann die ganze neue Konfigurationsarbeit.

mfg
PLONK
Bitte warten ..
Mitglied: erbuc
13.03.2006 um 10:47 Uhr
Hi
Der Router hat doch auch eine Lan-Schnittstelle, an welcher Du ein Netzwerkkabel anschliessen kannst, somit kommst Du auch auf den Router.
Bitte warten ..
Mitglied: 26705
13.03.2006 um 10:49 Uhr
Moin.

Wenn ich Deinen Text richtig verstanden habe, bekommst Du über WLAN keine Verbindung mehr zum Router.
Hast Du es schon mal über LAn probiert, also mit einem Netzwerkkabel?
Damit solltest Du wenigstens wieder Zugriff auf den Router haben und die WLAN-Einstellungen konfigurieren können.
Die Anleitung für den Router kannst Du Dir bei TCom runterladen...
Gruß,
Seppel
Bitte warten ..
Mitglied: r3d0x
13.03.2006 um 10:51 Uhr
Aha,
also muss ich den nur reseten und es sollte wieder gehen! Erstmal gucken ob der Router sowas hat. Wenn nich bleibt ja noch die Variante mit dem Lan-Kabel, aber das es echt so einfach ist?! Freut mich wegen der schnellen Antwort, bin noch auf Arbeit aber heute Nachmittag probier ich eure Ratschläge aus.

Vielen Dank euch!
Bitte warten ..
Mitglied: IceBeer
13.03.2006 um 11:41 Uhr
Hallo,

warum willst du erst die Atombombe drauf werfen und danach vielleicht noch mit nemm Messer drauf einstechen???

Häng dich doch erst per LAN-Kabel dran und wenn das nicht geht mach den Reset. Du Installierst ja auch nicht erst Windows neu und dann das Programm damit es wieder geht!!!!

@ Plonk, da muss ich aber auch ganz ehrlich zu dir sagen, warum kommst du erst mit der Holzhammer-Lösung????????

MfG IceBeer
Bitte warten ..
Mitglied: PLONK
13.03.2006 um 11:47 Uhr
Hallo,
tja....nobody is perfect..... Ich hab einfach nicht daran gedacht, was wohl daran liegt, das man manchmal den Wald vor lauter Bäumen nicht sieht. Aber es gibt ja Gottsei dank nette Kollegen wie Euch die einen darauf aufmerksam machen, wenn mann zu schnell mit dem "Holzhammer" vorgeht.

Danke dafür !!!


mfg
PLONK
Bitte warten ..
Mitglied: r3d0x
13.03.2006 um 12:22 Uhr
Holzhammer hin, Holzhammer her

Ich denke die Lösung gefunden zu haben dank euer Antworten. Möchte mich hiermit bedanken, seid froh, ihr habt einem User geholfen. Das ist euer Lob

Vielen Dank
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Benutzername Administrator wird nicht angenommen
gelöst Frage von garackWindows Netzwerk5 Kommentare

Hallo zusammen, In der Firma gibt es auf allen 5-6 Rechnern einen Benutzer der Administrator heißt; Dieser ist auch ...

Microsoft
Password management
Frage von TECHGENEMicrosoft3 Kommentare

Guten Tag, jeder kennt das Problem des Password-Management der User. Unser Helpdesk verliert täglich viel Zeit um Passwörter von ...

Windows Server
Kein Zugriff auf Server hinter Telekom Router
gelöst Frage von udobecWindows Server29 Kommentare

Hallo, bin seit eine paar Tagen im Besitz eines W724V Ver.C. Dyndns ist über Selfhost eingerichtet und funktioniert. Was ...

Switche und Hubs
Zugriff auf Cisco Router
gelöst Frage von BadgerSwitche und Hubs6 Kommentare

Hallo, ich habe einen Cisco 827H - 47-14503-01 Router im Lager gefunden. Leider habe ich weder Passwort noch IP ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 1 TagWindows 103 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 TagSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 1 TagInternet5 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 1 TagDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Windows Server
GPO nur für bestimmte Computer
Frage von Leo-leWindows Server13 Kommentare

Hallo Forum, gern würde ich ein Robocopy script per Bat an eine GPO hängen. Wichtig wäre aber dort der ...

Windows Server
KMS Facts for Client configuration
Frage von winlinWindows Server13 Kommentare

Hey Leute, wir haben in unserem Netz nun einen neuen KMS Server. Haben Bestands-VMs die noch nicht aktiviert sind. ...

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...

Windows Tools
Software-Tool zum Entfernen von bösartigem Windows
Frage von emeriksWindows Tools11 Kommentare

Hi, siehe Betreff hat das jemals irgendjemand schonmal sinnvoll eingesetzt? (MRT) E.