Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

kein zugriff mehr auf software

Frage Microsoft Windows Server

Mitglied: JohnnyDaVinci

JohnnyDaVinci (Level 1) - Jetzt verbinden

29.07.2009, aktualisiert 12:04 Uhr, 2630 Aufrufe, 5 Kommentare

Hallo, wir haben bei einem Kunden einen neun Server 2008 eingerichtet und den alten 2003er nach vorbereiten in die domäne eingebunden.
bis letzten freitag lief alles einwand frei. nach dem wochenende besteht nun das problem das terminal-user nicht mehr auf das von ihnen benötigte programm zugreifen können.
die fehlermeldung ist: das ausführen wird durch gruppenrichtlinien blockiert.
beim durchsuchen der GP hab ich nichts gefunden was dieses problem erklären würde.
der administrator hat weiterhin vollen zugriff. auch wenn ich den admin kopiere und alle gruppen entferne, welche nicht für normale user vorhanden sein sollen (also nur domänen-benutzer eingetragen)
funktioniert auch das......

hat da jemand ne idee?
Mitglied: hevtig
29.07.2009 um 12:22 Uhr
vielleicht mal vom User, wo es nicht geht 'rsop.msc' starten. Vielleicht kannst du da sehen, welche Richtlinie angewandt wird...
Bitte warten ..
Mitglied: JohnnyDaVinci
29.07.2009 um 13:01 Uhr
rsop.msc wird leider auch geblockt..............
Bitte warten ..
Mitglied: JohnnyDaVinci
29.07.2009 um 13:52 Uhr
so, hab rsop.msc alles durchgeschaut.
kein hinsweis gefunden
Bitte warten ..
Mitglied: JohnnyDaVinci
29.07.2009 um 15:35 Uhr
NACHTRAG:
es stellte sich heraus, dass das hauptprogramm nun läuft, jedoch nicht das dazugehörige admin-tool
Bitte warten ..
Mitglied: JohnnyDaVinci
29.07.2009 um 15:51 Uhr
.exe brauchte explizit admin rechte.
hätte man auch früher drauf kommen können.

danke für eure bemühungen
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Switche und Hubs
Kein Zugriff auf Switch Linksys SWR 224G4 Version 1.0 (6)

Frage von Maxwell53 zum Thema Switche und Hubs ...

SAN, NAS, DAS
gelöst NAS Fernzugriff über DynDNS, kein Zugriff (15)

Frage von Amanuel zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst Kein Zugriff auf Draytek Vigor 3200 Weboberfläche (16)

Frage von halington zum Thema Router & Routing ...

Ubuntu
Freigabe auf Fileserver - nach Neustart kein Zugriff!

Frage von mike7050 zum Thema Ubuntu ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...