Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Zugriff mehr auf Speedport W 700 V Browserinterface

Frage Netzwerke

Mitglied: Shockked

Shockked (Level 1) - Jetzt verbinden

22.05.2007, aktualisiert 22:31 Uhr, 7371 Aufrufe, 3 Kommentare

Hallo,

ich wollte es schon mit der Hilfe versuchen, aber die scheint ja im Moment ausser Betrieb zu sein.

Meine Rechner hier daheim hängen an einem Speedport W 700 V der Telekom. Der hat bislang treu seinen Dienst getan und tut es auch jetzt noch, allerdings habe ich seit gestern keinerlei Zugriff mehr auf das Browserinterface des Routers (http://RouterIP). Wenn ich den Router Anpinge kriege ich prompt eine Reaktion, und Internet und Co klappt alles hervorragend.

Ich habe gestern für ein Spiel etwas mit Port Forwarding und Port Triggering experimentiert, aber dabei nichts weltbewegend geändert im Vergleich zu vorher - im Prinzip ist alles wie es war. Nur dass ich jetzt jedes Mal, wenn ich den Router über den Browser ansteuern will, einen Timeout kriege.

Sowohl Firefox wie auch IE machen nichts. Ein Reset des Routers (Strom aus/an) hat ebenfalls nichts gebracht. Weiss einer eine Lösung? Was ich noch nicht probiert habe ist den Router so zu resetten, also auch die Einstellungen fürs Netzwerk zurückzusetzen - kann es daran liegen?
Mitglied: chris67
22.05.2007 um 20:51 Uhr
hast du mal https an stelle von http probiert? Wenn ja, hast du dich versehentlich ausgesperrt. Dann bleibt dir wohl nur, den Router auf Factory-Default (Harter Reset) durchzuführen.
Bitte warten ..
Mitglied: Shockked
22.05.2007 um 21:58 Uhr
hast du mal https an stelle von http
probiert? Wenn ja, hast du dich versehentlich
ausgesperrt. Dann bleibt dir wohl nur, den
Router auf Factory-Default (Harter Reset)
durchzuführen.

Habe es bisher nicht mit https:// versucht. Weiss nicht ob ich dich gerade recht verstanden habe; führt die Eingabe mit https:// zu der Sperre?

Und selbst wenn nicht, wodurch kann die ausgelöst worden sein? Wäre interessant, damit ich den gleichen Fehler nicht noch einmal mache.
Bitte warten ..
Mitglied: chris67
22.05.2007 um 22:31 Uhr
Bei gut konfigurierten Routern lässt sich die Konfiguration nur mit https aufrufen (sicherer). Bei einer http-Anfrage auf die Routeradresse reagieren die meisten Router einfach nicht, es kommt zu einer Zeitüberschreitung.

Bei vielen Routern kann man den Zugriff auf die Routerkonfiguration über http bzw. https aktivieren/deaktivieren. Wenn http nicht mehr geht, klappt oft noch https.

Manche Router erlauben darüber hinaus, diese Zugriffe separat für die LAN- (private) und die WAN- (öffentliche) Adresse zu steuern. Wenn du über die LAN-Adresse keinen Zugriff mehr bekommst, versuche es mal mit der WAN-Adresse (erfährst du z.b. über http://www.wieistmeineip.de/), sowohl mit http als auch mit https.

Wenn das alles nicht klappt, musst du wohl in den sauren Apfel beissen und den Router zurücksetzen und neukonfigurieren.
Bitte warten ..
Ähnliche Inhalte
Netzwerke
Speedport W724 V, Sonicwall VPN (3)

Frage von Kiste zum Thema Netzwerke ...

DSL, VDSL
Telekom und ein Speedport W724 V Typ A (22)

Erfahrungsbericht von brammer zum Thema DSL, VDSL ...

LAN, WAN, Wireless
Kein beidseitiger Zugriff (12)

Frage von xlyxly zum Thema LAN, WAN, Wireless ...

Netzwerkmanagement
VLAN mit Internetzugang über Speedport Hybrid (10)

Frage von matthias1711 zum Thema Netzwerkmanagement ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (56)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

Windows 7
Bluesreens unternehmensweit (22)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (22)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...