Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Zugriff Verweigert Laufwerk Kontexmenü Open(0) ?

Frage Microsoft

Mitglied: S2Muelli

S2Muelli (Level 1) - Jetzt verbinden

19.01.2009, aktualisiert 12:46 Uhr, 3440 Aufrufe, 3 Kommentare

Hallo,

Habe seit einiger Zeit folgenes Problem...

Habe 2 Partitionen eine C.\ und eine E:\
nun kann Ich auf die Partition E:\ nicht mehr normal zugreifen nur über rechte Maustaste Öffnen funktioniert es einwandfrei.
Wenn Ich rechte Maus Taste drücke steht auch ganz oben Open(0)!?!?

Weiss jemand woran das liegt und wie Ich das wieder weg bekomme!?!??!
Hab schon eine ganze zeit ma gegoogelt aber nix drüber gefunden..
und auch Virenprogramme durch laufen lassen aber nix war von Erfolg.

Wäre echt super wenn einer das Problem kennt und dazu was weis..

MfG Mülli
Mitglied: potshock
19.01.2009 um 12:58 Uhr
Hi Mülli,

versuche mal folgendes:

Start --> Ausführen --> regedit:
HKEY_CLASSES_ROOT \ Drive \shell
Bei Shell Standard auf none setzen (Doppelklick und eintragen)

Oder dies hier:

Start --> Ausführen --> regedit:
HKEY_CLASSES_ROOT \ Directory \shell
Bei Shell Standard auf none setzen (Doppelklick und eintragen)

Potshock
Bitte warten ..
Mitglied: S2Muelli
19.01.2009 um 14:57 Uhr
Hi..
Hab Ich gemacht, hat leider nich geklappt...


trotzdem danke!
Bitte warten ..
Mitglied: S2Muelli
20.01.2009 um 23:09 Uhr
Hallo,

Weiss denn Niemand eine Lösung für das Problem??!!?!?

MfG Mülli
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...