Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Zugriff im Vista Netzwerk

Frage Microsoft Windows Netzwerk

Mitglied: matav1

matav1 (Level 1) - Jetzt verbinden

20.05.2009, aktualisiert 15:58 Uhr, 4810 Aufrufe, 5 Kommentare

Hallo!

Folgendes Problem:
Ich habe zwei Vista-PCs mittels LAN-Router verbunden. Freigabe für gemeinsam Nutzung ist eingestellt. Der Internetzugriff funktioniert bei beiden Rechnern. Nach langen Probieren ist es gelungen den Zugriff von PC2 auf PC1 herzustellen. PC1 zu PC2 funktioniert mit den gleichen Einstellungen nicht. Nutzerkonten sind auf beiden Rechnern mit Adminrechten eingerichtet. Die Einstellungen im Netzwerk- und Freigabecenter sind bei beiden Rechnern gleich.
Hat jemand einen Tipp oder einen Link auf eine hilfreiche Anleitung?

Ich danke für die Hilfe!

Grüße
matav1
Mitglied: mkuchen
20.05.2009 um 16:17 Uhr
Mahlzeit,

hat das Vista schon das SP1 ?

Wenn nicht, installiere es und vllt klappts dann ja.......
Bitte warten ..
Mitglied: matav1
20.05.2009 um 16:52 Uhr
Hall!

Beide Rechner haben das SP1.
Bitte warten ..
Mitglied: crosshead
20.05.2009 um 16:53 Uhr
Auch Hallo,

hast du mal IP v6 rausgenommen??? Das ist das Erste, was ich abändern würde. Wenn sich beide Rechner in der gleichen Arbeitsgruppe befinden, sollte es nach nem Neustart klappen.
Und was für eine Firewall hast du? Ist die auf beiden Rechnern richtig konfiguriert?

Gruß
Sven
Bitte warten ..
Mitglied: Milad007
20.05.2009 um 17:02 Uhr
Hallo matav1
kannst du beide Rechner gegenseitig pingen?
versuch mal über start --> ausführen die IP Adresse von den gemeinten Rechner ein zu tippen und danach mit inter zu drücken, dann schau ob du die Anmelde- Fenster aufscheint oder was zeiget dir der Computer für eine Meldung?

l.G.
Milad
Bitte warten ..
Mitglied: sandroku
20.05.2009 um 17:16 Uhr
sieh dir das mal an:
http://www.administrator.de/NetBios_%C3%BCber_TCP_IP_trotz_aktivierung_ ...

vielleicht hilfts auch bei vista!!!
Bitte warten ..
Neuester Wissensbeitrag
Festplatten, SSD, Raid

12TB written pro SSD in 2 Jahren mit RAID5 auf Hyper-VServer

Erfahrungsbericht von Lochkartenstanzer zum Thema Festplatten, SSD, Raid ...

Ähnliche Inhalte
Router & Routing
Zugriff auf Netzwerk ohne public-IP (14)

Frage von tr1plx zum Thema Router & Routing ...

Windows Server
Kein Zugriff auf Netzwerk-Unterordner - trotz Berechtigung?! (4)

Frage von ordi303 zum Thema Windows Server ...

LAN, WAN, Wireless
Kein Zugriff im Netzwerk auf externe Festplatte (2)

Frage von achklein zum Thema LAN, WAN, Wireless ...

Vmware
gelöst Neu-erstelltes VMware Guest System bekommt kein Zugriff aufs Netzwerk (10)

Frage von DenverCoder9 zum Thema Vmware ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (34)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...