Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Zugriff auf Web-Interface bei Bintec TR200bw

Frage Netzwerke Router & Routing

Mitglied: Vitamalz

Vitamalz (Level 1) - Jetzt verbinden

03.09.2008, aktualisiert 19:58 Uhr, 6176 Aufrufe, 1 Kommentar

Hallo,

nach einem Software-Update auf die aktuelle Version ist kein Browser-Zugriff auf den TR200BW von Bintec/Funkwerk mehr möglich. Das Softwareupdate wurde direkt vom Gateway aus(per integrierter Updatefunktion vom bintec-Server) durchgeführt und erfolgreich abgeschlossen.

Beim Versuch per Web-Interface auf die Konfiguration zuzugreifen fragt er zwar noch nach dem Login+Passwort, zeigt danach aber Browserunabhängig(IE+FF) "page not found".Sicherheitseinstellungen sind angepasst, auch Browsercache und History wurden sicherheitshalber nach dem Software-Update gelöscht.
Auch ein Factory-Reset brachte keine Verbesserung.

Der Gateway ist mit Putty auch erreichbar und konfigurierbar. Auf Dauer wäre mir das Webinterface aber schon lieber und komfortabler als mich per Pfeiltasten durch die Menüs zu hämmern

Wer hat eine Idee was ich tun kann um wieder per Browser damit spielen zu können?

Gruß
Vita
Mitglied: schleusenBRATZE
03.09.2008 um 19:58 Uhr
hallo, hast du denn schon probiert über die commandline nochmal das update durchzuführen oder aber zu downgraden ?
(würde auf jeden fall sinn machen, falls das webinterface danach wieder erreichbar ist und mit dem update nur bugfixes eingespielt wurden und keine sicherheitsrelevanten verbesserungen)

gibts denn zu dem update irgendwelche release notes ? vielleicht läßt sich daraus etwas schließen
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Video & Streaming
gelöst Probleme Web Zugriff IP Kamera (12)

Frage von Vsadm07 zum Thema Video & Streaming ...

Router & Routing
gelöst MikroTik hAP ac Winbox Zugriff deaktivieren (1)

Frage von horstvogel zum Thema Router & Routing ...

Windows Server
Windows Server 2012 R2 Benutzerkonto für Zugriff auf AD Benutzer (1)

Frage von JulianOhm zum Thema Windows Server ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...