Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Zugriff auf WHS mit Explorer, Zugriff über Remoteconsole, Mediaplayer geht aber ..

Frage Internet Webbrowser

Mitglied: Balu29

Balu29 (Level 1) - Jetzt verbinden

04.02.2011 um 17:16 Uhr, 6789 Aufrufe

Ich bin neu hier im Forum und habe ein Problem mit dem Zugriff auf den WHS mit dem Explorer, aber nur mit dem Explorer (d.h. Remote Desktop, etc. klappt) und nur von einem PC aus. Vielleicht kann mir hier jemand helfen - wäre super!

Hallo zusammen,

ich beschreibe jetzt mal das Problem in der großen Hoffnung, dass mir jemand helfen kann.


Problem: Ich kann seit geraumer Zeit nicht mehr mit dem IE oder dem Windows Explorer auf den WHS zugreifen. Der WHS hört auf "Obelix", und das Problem stellt sich wie folgt dar:

Beim Zugriff über den IE (8) auf \\Obelix bekomme ich die Meldung "Service unavailable" bzw. "Datei nicht verfügbar", aber nur von (m)einem Rechner aus. Hat in der Vergangenheit funktioniert. Es sind 4 andere Rechner im Netz, bei allen anderen kein problem. Die selbe Meldung bekomme ich, wenn ich direkt über die IP Adresse zugreifen möchte.
"Ping" funktioniert, sowohl ping "obelix" als auch ping "Ip Adresse"
Zugriff über Remote Desktop funktioniert auch, incl. Konsole
Zugriff ist auch über Media Player möglich
Obelix wird vom Windows Explorer gesehen, bei Zugriff jedoch die "Standard Seite" mit Informationen und Hinweis auf Instalation der Connector Software
Über den Port \\obelix:5000 komme ich ohne Probleme auf die Installietionsseite für den Connector und kann ihn auch laden
Versuch, eine Laufwerksverbindung herzustellen scheitert (...prüfen Sie den namen...)
Arbeitsgruppen sind auch identisch
Sowohl auf WHS als auch Client alle Updates geladen, Connector Software mehrfach neu installiert

Nebeneffekt:
bei einem IP Scan musste ich feststellen, dass ich am Wireless LAN Adapter immer das Suffix my-pc."mshome.net" hinzugefügt bekomme und ich bekomme diesen damischen Eintrag auch nicht weg. Gehe ich über ein LAN Kabel ins Netz, wird der Suffix nicht angehängt. Aber auch beim Zugriff über das LAN Kabel und ausgeschaltetem WLAN Adapter komme ich mit dem Explorer nicht auf den Server.


Konfiguration: Windows 7 Ultimate mit IE8, Rechner im selben Netz, eigene IP 192.168.2.114, "Obelix" hat zur Sekunde 192.168.2.105, Router/gateway ist die 192.168.2.1, Subnet mask 255.255.255.0, DHCP aktiviert-Namensauflösung klappt ja auch.

Hat jemand von euch eine Idee - wäre wirklich super, Vielen Dank !

Michael
Ähnliche Inhalte
Windows Installation
ISO für WHS 2011 (4)

Frage von Yannosch zum Thema Windows Installation ...

Windows Server
Sharepoint - öffnen im Windows Explorer geht nicht (5)

Frage von DerWoWusste zum Thema Windows Server ...

Windows Tools
gelöst Tablacus Explorer als Standard für den Windows Explorer (4)

Frage von Stefan007 zum Thema Windows Tools ...

Windows Tools
gelöst OneDrive Teilen im Explorer (5)

Frage von geocast zum Thema Windows Tools ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(6)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Router & Routing
Allnet - VDSL2 Modem - SFP (mini-GBIC) (20)

Frage von Dobby zum Thema Router & Routing ...

Voice over IP
DeutschlandLAN IP Voice Data M Premium, Erfahrung mit Faxgeräte? (17)

Frage von liquidbase zum Thema Voice over IP ...

Monitoring
Netzwerk-Monitoring Software (16)

Frage von Ghost108 zum Thema Monitoring ...

Windows 10
Windows 10 Ordnerfreigabe (15)

Frage von Xaero1982 zum Thema Windows 10 ...