Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

kein Zugriff auf zweite Partition nach Neuinstallation von WinXP

Frage Microsoft Windows XP

Mitglied: EvLdeLuxe

EvLdeLuxe (Level 1) - Jetzt verbinden

01.08.2004, aktualisiert 22:23 Uhr, 11883 Aufrufe, 2 Kommentare

Hallo,
ich habe eine 80Gb Maxtor Diamond Plus und habe diese in drei Partitionen unterteilt.
C:/WinXP, E:/Files und F:/SWAP.
Nach einer Neuinstallation des Betriebssystems (XP Pro) kann ich nicht mehr auf die zweite Partition (D:\) zugreifen, der Zugriff wird mir verweigert. Ich habe schon mehrere Sachen probiert, Rechte und Besitze zu übernehmen, mit Maxtor die Partition wieder herzustellen, gleiche Benutzerkonten und und und. Langsam fang ich an zu verzeifeln, da ich an meine Daten ran muss.
Ich habe mir auch schon überlegt, die zweite Partition auszulesen, jedoch habe ich nicht die Möglichkeit die Daten irgendwo anders zu sichern, um dann nach einer Formatierung die Daten wieder rauf zu ziehen.
Ich weiß auch das Maxtor einen Data Protection Schutz in ihrer Plus-Reihe integriert hat. Wie kann ich aber diesen Schutz deaktivieren?

ich brauche echt Eure Hilfe!!!

Danke im Vorraus,
Ciao Enrico
Mitglied: EvLdeLuxe
01.08.2004 um 22:00 Uhr
habe auch schon nach einer Besitzübernahme gesucht, aber fand nur Besitzübernahmen für Dateien und Verzeichnisse und nicht für ganze Partitionen oder zumindest für die Unterverzeichnisse

brauche immernoch eure Hilfe
Bitte warten ..
Mitglied: EvLdeLuxe
01.08.2004 um 22:23 Uhr
habe es gerade hinbekommen und meine Daten sind alle wieder am Start.
Konnte in der Sicherheit für die zweite Patition keine zusätzlichen Gruppen- und Benutzer hinzufügen (zwecks Besitzübernahme) und nach ewigen rumprobieren konnte ich endlich die Erweiterte Funktion nutzen und die Besitze der ganzen Dateien+Unterverzeichnisse zu übernehmen. Endlich kann ich wieder auf meine Daten zugreifen.
Probieren geht über studieren

Trotzdem Danke

Enrico

Anmerkung:
... andere Möglichkeit wäre auch gewesen, in dem man einfach sich ein BartPE erstellt und von dieser bootet (oder auch irgendeine Linux Distribution). Nun kann man ohne Problem auf alle Daten wieder zugreifen und sich überlegen wohin man diese Daten speichern möchte...

Mit freundlichen Grüßen El Poso @EvLdeLuxe
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Server 2016 Core als VM auf Win10 1607 - geht nicht

(1)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Ähnliche Inhalte
Notebook & Zubehör
Notebook geht im Betrieb nach Windows-Neuinstallation aus (3)

Frage von achklein zum Thema Notebook & Zubehör ...

Firewall
gelöst Zyxel USG 40 Zugriff auf NAS funktioniert nicht (7)

Frage von Alexwehle zum Thema Firewall ...

Heiß diskutierte Inhalte
Off Topic
Mein Arbeitsplatz wurde Outgesourced (39)

Frage von Schroedingers.Katze zum Thema Off Topic ...

Windows Server
gelöst Windows Server Sicherung wirre Meldungen (21)

Frage von DKowalke zum Thema Windows Server ...

Windows 10
gelöst GPO wird bei manchen Rechnern nicht übernommen (20)

Frage von Hanuta zum Thema Windows 10 ...

Exchange Server
Shared Namespace und Standortwechsel eines Benutzers (17)

Frage von Hampek zum Thema Exchange Server ...